<!DOCTYPE html>



<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    <head>

	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=59f1c20c0817a10012eac36c&product=inline-share-buttons' async='async'></script>
    <link rel="stylesheet" type="text/css" href="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/simplelightbox.css" />

    <link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/font-awesome.min.css">



    <meta charset="UTF-8">

    
    <title>

    Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα
    </title>

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="http://www.rizopoulospost.com/xmlrpc.php">

    <style>

.cookie-choices-inner {

	display: none;

}

aside#text-5 {

	display: none;

}

</style>

    
	  
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.2.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Τους κινδύνους που εγκυμονεί για τη Δικαιοσύνη η όξυνση της πολιτικής αντιπαράθεσης για την υπόθεση Novartis, επεσήμανε με ανακοίνωσή της η Ένωση Δικαστών"/>
<link rel="canonical" href="http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/" />
<link rel="publisher" href="https://plus.google.com/103296272649946504056"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα" />
<meta property="og:description" content="Τους κινδύνους που εγκυμονεί για τη Δικαιοσύνη η όξυνση της πολιτικής αντιπαράθεσης για την υπόθεση Novartis, επεσήμανε με ανακοίνωσή της η Ένωση Δικαστών" />
<meta property="og:url" content="http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/" />
<meta property="og:site_name" content="Νέα | Ειδήσεις από Ελλάδα με άποψη. Άρθρα, εφημερίδες, καιρός." />
<meta property="article:publisher" content="https://www.facebook.com/RizopoulosPost" />
<meta property="article:tag" content="Novartis" />
<meta property="article:tag" content="ΕΝΩΣΗ ΔΙΚΑΣΤΩΝ ΚΑΙ ΕΙΣΑΓΓΕΛΕΩΝ" />
<meta property="article:tag" content="ΥΠΟΘΕΣΗ" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2018-02-16T19:00:44+00:00" />
<meta property="article:modified_time" content="2018-02-16T17:42:51+00:00" />
<meta property="og:updated_time" content="2018-02-16T17:42:51+00:00" />
<meta property="fb:app_id" content="484872034929319" />
<meta property="og:image" content="http://www.rizopoulospost.com/wp-content/uploads/2018/02/ΔΙΚΑΣΤΗΡΙΟ.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@RizopoulosPost"/>
<meta name="twitter:domain" content="Νέα | Ειδήσεις από Ελλάδα με άποψη. Άρθρα, εφημερίδες, καιρός."/>
<meta name="twitter:creator" content="@RizopoulosPost"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Νέα | Ειδήσεις από Ελλάδα με άποψη. Άρθρα, εφημερίδες, καιρός." href="http://www.rizopoulospost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Νέα | Ειδήσεις από Ελλάδα με άποψη. Άρθρα, εφημερίδες, καιρός." href="http://www.rizopoulospost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα &raquo; Νέα | Ειδήσεις από Ελλάδα με άποψη. Άρθρα, εφημερίδες, καιρός." href="http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/feed/" />
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/css.css">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=5.1">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.1">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rizopoulospost.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=761d8c6309&wpp_id=229652';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.rizopoulospost.com\/wp-admin\/admin-ajax.php","essb3_nonce":"5fa4993b45","essb3_plugin_url":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.rizopoulospost.com\/","essb3_postfloat_stay":false,"post_id":229652};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
    <script>



        (function (i, s, o, g, r, a, m) {



            i['GoogleAnalyticsObject'] = r;



            i[r] = i[r] || function () {



                (i[r].q = i[r].q || []).push(arguments)



            }, i[r].l = 1 * new Date();



            a = s.createElement(o),



                m = s.getElementsByTagName(o)[0];



            a.async = 1;



            a.src = g;



            m.parentNode.insertBefore(a, m)



        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');



        ga('create', 'UA-33860647-2', 'auto');



        ga('send', 'pageview');



        ga('send', 'pageview');



        ga('send', 'pageview');



		ga('send', 'pageview');



		ga('send', 'pageview');



    </script>

    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1953675435401030",
    enable_page_level_ads: true
  });
</script> 

    </head>

    


    <body class="single single-post postid-229652 single-format-standard no-sidebar">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=243174009055450';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- Start Alexa Certify Javascript --> 



<script type="text/javascript">



		_atrk_opts = {atrk_acct: "vXbLg1awO700UR", domain: "rizopoulospost.com", dynamic: true};



		(function () {



			var as = document.createElement('script');



			as.type = 'text/javascript';



			as.async = true;



			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";



			var s = document.getElementsByTagName('script')[0];



			s.parentNode.insertBefore(as, s);



		})();



	</script>

<noscript>

    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vXbLg1awO700UR" style="display:none" height="1" width="1" alt="" />

    </noscript>



<!-- End Alexa Certify Javascript -->




<div class="headerWrapper">    </div>

<div id="page" class="hfeed site">



<header id="masthead" class="site-header" role="banner">

      <div class="fixed-header">

    	<div class="site-branding">

            <a href="http://www.rizopoulospost.com/" rel="home">

                <img src="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα. Δείτε ο καιρός σήμερα. Διαβάστε σημερινές εφημερίδες." width="363" height="121">

            </a>

            <h2 class="site-description invisible">

                Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα. Δείτε ο καιρός σήμερα. Διαβάστε σημερινές εφημερίδες.
            </h2>

        </div>

    <nav id="site-navigation" class="main-navigation" role="navigation">

          <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="http://www.rizopoulospost.com/" >ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51872" class="about-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51872"><a title="ΠΟΙΟΙ ΕΙΜΑΣΤΕ" href="http://www.rizopoulospost.com/about/" >ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a>
<ul class="sub-menu">
	<li id="menu-item-51869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51869"><a title="Φιλοσοφία" href="http://www.rizopoulospost.com/about/" >Φιλοσοφία</a></li>
	<li id="menu-item-51870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51870"><a title="Βιογραφικό" href="http://www.rizopoulospost.com/about/bio/" >Βιογραφικό</a></li>
	<li id="menu-item-51871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51871"><a title="Συχνές Ερωτήσεις" href="http://www.rizopoulospost.com/about/qa/" >Συχνές ερωτήσεις</a></li>
</ul>
</li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="http://www.rizopoulospost.com/blog/" >EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΑΡΘΡΑ" href="http://www.rizopoulospost.com/all-posts/" >ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51877"><a href="http://www.rizopoulospost.com/our-team/" >Αρθρογράφοι</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113910"><a href="http://www.rizopoulospost.com/author/info/" >Community</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113911"><a href="http://www.rizopoulospost.com/author/rizopost-team/" >Rizopost Team</a></li>
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="http://www.rizopoulospost.com/archive/" >Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51874" class="write-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51874"><a title="ΓΡΑΨΤΕ ΜΑΣ" href="http://www.rizopoulospost.com/uploadform/" >ΓΡΑΨΤΕ ΜΑΣ</a></li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="http://www.rizopoulospost.com/contact/" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>
          

        </nav>

  </div>

    </header>



    <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="http://www.rizopoulospost.com/subscribe/" >Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="http://www.rizopoulospost.com/feeds/" >Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://www.facebook.com/RizopoulosPost/']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://twitter.com/rizopoulospost?lang=en']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://www.youtube.com/user/rizopoulospost']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://www.instagram.com/rizopoulospost/']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://chats.viber.com/rizopoulospost']);">Viber</a></li>
</ul></div>


<div id="content" class="site-content">


<div class="search-overlay">

    <form role="search" method="get" class="search-form" action="http://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>

</div>

<div class="before-article">

    <div class="back-search">

        <div class="back-button">

            <a href="javascript:history.back();">ΠΙΣΩ</a>

        </div>

        <div class="search-button">

            <a href="#">ΑΝΑΖΗΤΗΣΗ</a>

        </div>

    </div>

    
</div>

<div id="primary" class="content-area">

    <main id="main" class="site-main" role="main">

        
            <article class="post-229652 post type-post status-publish format-standard hentry category-koinonia tag-novartis tag---- tag-11846">
    <header class="entry-header">
        <h1 class="entry-title">Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα</h1>

        <div class="entry-meta">
            <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/" rel="bookmark"><time class="entry-date published" datetime="2018-02-16T19:00:44+00:00">16 Φεβρουαρίου, 2018</time><time class="updated" datetime="2018-02-16T17:42:51+00:00">16 Φεβρουαρίου, 2018</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="http://www.rizopoulospost.com/author/rizopost-team/">Επικαιρότητα</a></span></span>            <span class="print">
                <a href="#" onclick="print_this();">
                    <img src="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/print.png" alt="Print this article">
                </a>
            </span>
        </div>
    </header>
    <div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_tiny-retina essb_2102051256 essb_fixedwidth_70_left essb_button_animation_legacy1 print-no" id="essb_displayed_shortcode_2102051256" data-essb-postid="229652" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/" data-essb-twitter-url="http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/" data-essb-instance="2102051256"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/&t=Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα&redirect_uri=http://www.rizopoulospost.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/&t=Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα&redirect_uri=http://www.rizopoulospost.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2102051256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα&amp;url=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/&amp;counturl=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/&#39;,&#39;twitter&#39;,&#39;2102051256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/&#39;,&#39;google&#39;,&#39;2102051256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα&amp;url=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα&amp;url=http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/&#39;,&#39;linkedin&#39;,&#39;2102051256&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ένωση%20Δικαστών%20και%20Εισαγγελέων%3A%20Να%20πρυτανεύσει%20η%20ψυχραιμία%20και%20η%20νηφαλιότητα%20http%3A%2F%2Fwww.rizopoulospost.com%2Fenwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta%2F" title="" onclick="essb.tracking_only('', 'viber', '2102051256', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name"></span></a></li></ul></div> 
    <!--<div class="sharethis-inline-share-buttons"></div>-->
    <div class="fb-like" data-width="60" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
    <div class="fsb-share-instagram"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/" <span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></div>
        <div class="entry-image">
        <img width="605" height="390" src="http://www.rizopoulospost.com/wp-content/uploads/2018/02/ΔΙΚΑΣΤΗΡΙΟ.jpg" class="attachment-full wp-post-image" alt="ΔΙΚΑΣΤΗΡΙΟ" />    </div>
            <div class="related-to-this-post">
            <div class="related-to-this-post-title">Διαβάστε επίσης</div>
            <ul>
                                    <a href="http://www.rizopoulospost.com/o-d-avramopoulos-katethese-mhnush-enantion-dyo-marturwn-gia-th-novartis/">
                        <li>Ο Δ. Αβραμόπουλος κατέθεσε μήνυση εναντίον δύο μαρτύρων για τη Novartis</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/novartis-thn-tetarth-sth-voulh-h-prshfoforia-gia-epitroph-prokattarktikh-eksetashs/">
                        <li>Novartis: Την Τετάρτη στη Βουλή η ψηφοφορία για επιτροπή προκαταρκτικής εξέτασης-Δέκα κάλπες</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/novartis-olh-h-protash-tou-suriza-gia-thn-prokatarktikh/">
                        <li>Novartis: Όλη η πρόταση του Σύριζα για την προκαταρκτική</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/tsipras-h-sugkrothsh-proanakritikhs-gia-thn-novardis-einai-h-monh-thesmikh-odos/">
                        <li>Τσίπρας: Η συγκρότηση Προανακριτικής για τη Novartis είναι η μόνη θεσμική οδός</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/mhtsotakhs-den-tha-dexthw-na-diasuretai-h-parataksh-mou/">
                        <li>Μητσοτάκης: Δεν θα δεχθώ να διασύρεται η παράταξή μου</li>
                    </a>
                            </ul>
        </div>
        <div class="entry-content">
        <p>Τους κινδύνους που εγκυμονεί για τη Δικαιοσύνη η όξυνση της πολιτικής αντιπαράθεσης για την υπόθεση Novartis, επεσήμανε με ανακοίνωσή της η Ένωση Δικαστών και Εισαγγελέων.</p>
<p>Σύμφωνα με την Ένωση, τις ανησυχίες της επιβεβαίωσαν οι καταθέσεις μηνύσεων κατά εισαγγελικών λειτουργών που χειρίστηκαν την υπόθεση.</p>
<p>«Οι δικαστές και εισαγγελείς λειτουργούν μέσα στο πλαίσιο της προσωπικής και λειτουργικής ανεξαρτησίας που ορίζει το Σύνταγμα», αναφέρει χαρακτηριστικά η ανακοίνωση, ενώ προσθέτει ότι «εντός του πλαισίου αυτού προβλέπεται ο έλεγχος από τα θεσμικά όργανα για κάθε πράξη ή παράλειψη».</p>
<p>Επιπλέον οι Δικαστές και οι Εισαγγελείς τονίζουν ότι είναι αναγκαίο να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα ως προϋποθέσεις αναγκαίες για την διαλεύκανση της υπόθεσης.</p>
            </div>
        <div class="entry-meta entry-meta-bottom">
        <div class="dashicons dashicons-category"></div>
        <a href="http://www.rizopoulospost.com/koinonia/" title="Προβολή όλων των άρθρων της κατηγορίας Κοινωνία" rel="category tag">Κοινωνία</a>        <div class="dashicons dashicons-tag"></div>
        <a href="http://www.rizopoulospost.com/tag/novartis/" rel="tag">Novartis</a>, <a href="http://www.rizopoulospost.com/tag/%ce%b5%ce%bd%cf%89%cf%83%ce%b7-%ce%b4%ce%b9%ce%ba%ce%b1%cf%83%cf%84%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%ce%b9%cf%83%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%b5%cf%89%ce%bd/" rel="tag">ΕΝΩΣΗ ΔΙΚΑΣΤΩΝ ΚΑΙ ΕΙΣΑΓΓΕΛΕΩΝ</a>, <a href="http://www.rizopoulospost.com/tag/%cf%85%cf%80%ce%bf%ce%b8%ce%b5%cf%83%ce%b7/" rel="tag">ΥΠΟΘΕΣΗ</a>    </div>
    <div class="more-from-author">
        Παλαιότερα άρθρα: <a href="http://www.rizopoulospost.com/author/rizopost-team/" title="Άρθρα του/της Επικαιρότητα" rel="author">Επικαιρότητα</a>    </div>
    <style>
    .fb_iframe_widget span{
    width: auto !important;
}
.fb_iframe_widget span iframe{
    max-width: none !important;
}
</style>
</article>
                        
            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/';
var disqus_identifier = '229652 http://www.rizopoulospost.com/?p=229652';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rizopost';
var disqus_title = "Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=229652';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


        
        <form class="container_12" action="/wp-content/themes/rizo/inc/ajax-newsletter.php" method="post" accept-charset="utf-8" name="signup-form" id="signup-form2">

            <div class="desc_sub grid_12" for="email">

                <label for="input_sub_email"> Μήν χάσετε τον επόμενο σχολιασμό με άποψη!<br>Εγγραφείτε στο

                    <span style="color:#8DC63F">newsletter</span> μας! </label>

            </div>

            <div class="newsletter-motivation"></div>

            <input id="input_sub_email" class="input_sub grid_8 push_1" type="text" name="email" placeholder="Email">

            <input class="submit_btn_sub grid_2 push_1" type="submit" value="ΕΓΓΡΑΦΗ" id="newsletter-submit2">

        </form>

       

       
    </main>

</div>

<div id="secondary" class="widget-area" role="complementary">
    <aside id="sidebar-recent-posts" class="widget">
        <h1 class="widget-title">Πρόσφατα άρθρα</h1>
        <ul>
                            <li>
                    <a href="http://www.rizopoulospost.com/eurovision-2018-h-ellada-summetexei-epishma-me-thn-gianna-terzh-akouste-to-tragoudi/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2018/02/TERZI-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Eurovision 2018: Η Ελλάδα συμμετέχει επίσημα με την Γιάννα Τερζή-Ακούστε το τραγούδι)" lang="el" />                        <span>Eurovision 2018: Η Ελλάδα συμμετέχει επίσημα με την Γιάννα Τερζή-Ακούστε το τραγούδι</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/prwth-h-ellada-sto-paketo-giounker-sta-21-dis-h-sunolikh-xrhmatodothsh/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2018/02/γιουνκερ-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Πρώτη η Ελλάδα στο πακέτο Γιούνκερ-Στα 2,1 δισ. η συνολική χρηματοδότηση)" lang="el" />                        <span>Πρώτη η Ελλάδα στο πακέτο Γιούνκερ-Στα 2,1 δισ. η συνολική χρηματοδότηση</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/akadhmia-athwnwn-pros-skopia-stamathsete-na-oikeiopoieiste-thn-istoria-ths-ellada/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2018/02/ακαδημία-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ακαδημία Αθηνών προς Σκόπια: Σταματήστε να οικειοποιείστε την ιστορία της Ελλάδας)" lang="el" />                        <span>Ακαδημία Αθηνών προς Σκόπια: Σταματήστε να οικειοποιείστε την ιστορία της Ελλάδας</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/enwsh-dikastwn-kai-eisaggelewn-na-prutaneusei-h-psuxraimia-kai-h-nhfaliothta/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2018/02/ΔΙΚΑΣΤΗΡΙΟ-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα)" lang="el" />                        <span>Ένωση Δικαστών και Εισαγγελέων: Να πρυτανεύσει η ψυχραιμία και η νηφαλιότητα</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/financial-times-h-vretania-tha-piesei-thn-ee-gia-to-sxediobrexit-pou-epithumei-to-siti/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2017/11/brexit-wine-flags-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Financial Times: Η Βρετανία θα πιέσει την Ε.Ε. για το σχέδιο Brexit που επιθυμεί το Σίτι)" lang="el" />                        <span>Financial Times: Η Βρετανία θα πιέσει την Ε.Ε. για το σχέδιο Brexit που επιθυμεί το Σίτι</span>
                    </a>
                </li>
                    </ul>
    </aside>
             
    <aside id="banner-apps" class="widget">
        <h1 class="widget-title">Κατεβάστε τις δωρεάν εφαρμογές για το <span>Rizopoulos Post!</span></h1>
        <a href="/feeds/">
            <img src="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/banner-apps.png" alt="Κατεβάστε τις δωρεάν εφαρμογές για το Rizopoulos Post!">
        </a>
    </aside>

        </div>

</div>

<div class="footer-tributes"> 
  
  <!--	<div class="box">

        

            <img src="/assets/img/anagnwstes_rpc.jpg" alt="Οι αναγνώστες του RP" width="670" height="250">

        

    </div>

	<div class="box align-right">

    	<script type="text/javascript">

			var bannersnack_embed = {"hash":"bxtkejc1e","width":300,"height":250,"t":1456998232,"userId":3296228,"type":"html5","clickTag":"www.fisikon.gr"};

		</script>

		<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>



    </div>

    <div class="box">

        <a href="/csr/" title="Beyond CSR">

            <img src="/assets/img/footer-ads-2.png" alt="Beyond CSR" width="245" height="242">

        </a>

    </div>

    <div class="box">

        <a href="http://www.fisikon.gr/" target="_blank" title="www.fisikon.gr">

            <img src="/assets/img/fisikon_.jpg" alt="www.fisikon.gr" width="980" height="240">

        </a>

    </div>

   <div class="box">

        <a href="/ekloges-2015/" title="Εκλογές 2015">

            <img src="/assets/img/footer-ads-6.png" alt="Εκλογές 2015" width="244" height="242">

        </a>

    </div>--> 
  
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="http://www.rizopoulospost.com/news/" >Editorial</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51903"><a href="http://www.rizopoulospost.com/rizopost-team/" >Rizopost Team</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="http://www.rizopoulospost.com/gnomi/" >Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51905"><a href="http://www.rizopoulospost.com/koinonia/" >Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="http://www.rizopoulospost.com/politics/" >Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://www.facebook.com/RizopoulosPost/']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://twitter.com/rizopoulospost?lang=en']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177997" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177997"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://www.youtube.com/user/rizopoulospost']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://www.instagram.com/rizopoulospost/']);"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177999" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177999"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost" onclick="javascript:_gaq.push(['_trackPageview','/yoast-ga/outbound-menu/http://chats.viber.com/rizopoulospost']);">Viber</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-51900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51900"><a href="http://www.rizopoulospost.com/subscribe/" >Εγγραφείτε στο Newsletter</a></li>
<li id="menu-item-51901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51901"><a href="http://www.rizopoulospost.com/subscribe/" >Εγγραφείτε στο RSS Feed</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="http://www.rizopoulospost.com/sitemap/" >Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="http://www.rizopoulospost.com/terms-of-service/" >Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="http://www.rizopoulospost.com/privacy-policy/" >Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="http://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2018 Rizopoulos Post. All Rights Reserved.
    <div class="site-subject"> <a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a> </div>
  </div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rizopost';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_70_left a { width: 70px;}</style><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script></body></html>

<!--Cached using Nginx-Helper on 2018-02-16 23:08:12. It took 43 queries executed in 0,098 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->