<!DOCTYPE html>



<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    <head>

	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=59f1c20c0817a10012eac36c&product=inline-share-buttons' async='async'></script>
    <link rel="stylesheet" type="text/css" href="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/simplelightbox.css" />

    <link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/font-awesome.min.css">



    <meta charset="UTF-8">

    
    <title>

    Ο οδυνηρός δρόμος της αβύσσου !
    </title>

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="http://www.rizopoulospost.com/xmlrpc.php">

    <style>

.cookie-choices-inner {

	display: none;

}

aside#text-5 {

	display: none;

}

</style>

    
	  
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.2.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Γράφει ο Πάνος Ν. Αβραμόπουλος Η Ελλάδα μετά την μνημονιακή τραγωδία που υπέστη, οφείλει να καταστεί μια νορμάλ χώρα. Η σύνολη ελληνική κοινωνία, αξιώνει ν"/>
<link rel="canonical" href="http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/" />
<link rel="publisher" href="https://plus.google.com/103296272649946504056"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο οδυνηρός δρόμος της αβύσσου !" />
<meta property="og:description" content="Γράφει ο Πάνος Ν. Αβραμόπουλος Η Ελλάδα μετά την μνημονιακή τραγωδία που υπέστη, οφείλει να καταστεί μια νορμάλ χώρα. Η σύνολη ελληνική κοινωνία, αξιώνει ν" />
<meta property="og:url" content="http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/" />
<meta property="og:site_name" content="Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." />
<meta property="article:publisher" content="https://www.facebook.com/RizopoulosPost" />
<meta property="article:section" content="Γνώμη" />
<meta property="article:published_time" content="2019-01-03T10:00:53+00:00" />
<meta property="article:modified_time" content="2019-01-03T10:47:25+00:00" />
<meta property="og:updated_time" content="2019-01-03T10:47:25+00:00" />
<meta property="fb:app_id" content="484872034929319" />
<meta property="og:image" content="http://www.rizopoulospost.com/wp-content/uploads/2019/01/odyniros-dromos-tis-abyssoy.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@RizopoulosPost"/>
<meta name="twitter:domain" content="Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός."/>
<meta name="twitter:creator" content="@RizopoulosPost"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="http://www.rizopoulospost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="http://www.rizopoulospost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ο οδυνηρός δρόμος της αβύσσου ! &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/css.css?version=1">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=5.1">
<link rel="stylesheet" href="http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.1">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.rizopoulospost.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8d51498091&wpp_id=245383';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.rizopoulospost.com\/wp-admin\/admin-ajax.php","essb3_nonce":"05b0ab12d8","essb3_plugin_url":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.rizopoulospost.com\/","essb3_postfloat_stay":false,"post_id":245383};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://rizopoulospost.com/o-odyniros-dromos-tis-avyssou/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
    <script>



        (function (i, s, o, g, r, a, m) {



            i['GoogleAnalyticsObject'] = r;



            i[r] = i[r] || function () {



                (i[r].q = i[r].q || []).push(arguments)



            }, i[r].l = 1 * new Date();



            a = s.createElement(o),



                m = s.getElementsByTagName(o)[0];



            a.async = 1;



            a.src = g;



            m.parentNode.insertBefore(a, m)



        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');



        ga('create', 'UA-33860647-2', 'auto');



        ga('send', 'pageview');



        ga('send', 'pageview');



        ga('send', 'pageview');



		ga('send', 'pageview');



		ga('send', 'pageview');



    </script>

    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1953675435401030",
    enable_page_level_ads: true
  });
</script> 

    </head>

    


    <body class="single single-post postid-245383 single-format-standard no-sidebar">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=243174009055450';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- Start Alexa Certify Javascript --> 



<script type="text/javascript">



		_atrk_opts = {atrk_acct: "vXbLg1awO700UR", domain: "rizopoulospost.com", dynamic: true};



		(function () {



			var as = document.createElement('script');



			as.type = 'text/javascript';



			as.async = true;



			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";



			var s = document.getElementsByTagName('script')[0];



			s.parentNode.insertBefore(as, s);



		})();



	</script>

<noscript>

    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vXbLg1awO700UR" style="display:none" height="1" width="1" alt="" />

    </noscript>



<!-- End Alexa Certify Javascript -->




<div class="headerWrapper">    </div>

<div id="page" class="hfeed site">



<header id="masthead" class="site-header" role="banner">

      <div class="fixed-header">

    	<div class="site-branding">

            <a href="http://www.rizopoulospost.com/" rel="home">

                <img src="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα και τον κόσμο. Δείτε τον καιρό σήμερα." width="363" height="121">

            </a>

            <h2 class="site-description invisible">

                Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα και τον κόσμο. Δείτε τον καιρό σήμερα.
            </h2>

        </div>

    <nav id="site-navigation" class="main-navigation" role="navigation">

          <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="http://www.rizopoulospost.com/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51872" class="about-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51872"><a title="ΠΟΙΟΙ ΕΙΜΑΣΤΕ" href="http://www.rizopoulospost.com/about/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a>
<ul class="sub-menu">
	<li id="menu-item-51869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51869"><a title="Φιλοσοφία" href="http://www.rizopoulospost.com/about/">Φιλοσοφία</a></li>
	<li id="menu-item-51870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51870"><a title="Βιογραφικό" href="http://www.rizopoulospost.com/about/bio/">Βιογραφικό</a></li>
	<li id="menu-item-51871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51871"><a title="Συχνές Ερωτήσεις" href="http://www.rizopoulospost.com/about/qa/">Συχνές ερωτήσεις</a></li>
</ul>
</li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="http://www.rizopoulospost.com/blog/">EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΑΡΘΡΑ" href="http://www.rizopoulospost.com/all-posts/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51877"><a href="http://www.rizopoulospost.com/our-team/">Αρθρογράφοι</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113910"><a href="http://www.rizopoulospost.com/author/info/">Community</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113911"><a href="http://www.rizopoulospost.com/author/rizopost-team/">Rizopost Team</a></li>
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="http://www.rizopoulospost.com/archive/">Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51874" class="write-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51874"><a title="ΓΡΑΨΤΕ ΜΑΣ" href="http://www.rizopoulospost.com/uploadform/">ΓΡΑΨΤΕ ΜΑΣ</a></li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="http://www.rizopoulospost.com/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>
          

        </nav>

  </div>

    </header>



    <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="http://www.rizopoulospost.com/subscribe/">Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="http://www.rizopoulospost.com/feeds/">Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>


<div id="content" class="site-content">


<div class="search-overlay">

    <form role="search" method="get" class="search-form" action="http://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>

</div>

<div class="before-article">

    <div class="back-search">

        <div class="back-button">

            <a href="javascript:history.back();">ΠΙΣΩ</a>

        </div>

        <div class="search-button">

            <a href="#">ΑΝΑΖΗΤΗΣΗ</a>

        </div>

    </div>

    
</div>

<div id="primary" class="content-area">

    <main id="main" class="site-main" role="main">

        
            <article class="post-245383 post type-post status-publish format-standard hentry category-gnomi">
    <header class="entry-header">
        <h1 class="entry-title">Ο οδυνηρός δρόμος της αβύσσου !</h1>

        <div class="entry-meta">
            <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/" rel="bookmark"><time class="entry-date published" datetime="2019-01-03T10:00:53+00:00">3 Ιανουαρίου, 2019</time><time class="updated" datetime="2019-01-03T10:47:25+00:00">3 Ιανουαρίου, 2019</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="http://www.rizopoulospost.com/author/panos_avramopoulos/">Πάνος N. Αβραμόπουλος</a></span></span>            <span class="print">
                <a href="#" onclick="print_this();">
                    <img src="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/print.png" alt="Print this article">
                </a>
            </span>
        </div>
    </header>
    <div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_tiny-retina essb_984774218 essb_fixedwidth_70_left essb_button_animation_legacy1 print-no" id="essb_displayed_shortcode_984774218" data-essb-postid="245383" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/" data-essb-twitter-url="http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/" data-essb-instance="984774218"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/&t=Ο οδυνηρός δρόμος της αβύσσου !&redirect_uri=http://www.rizopoulospost.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/&t=Ο οδυνηρός δρόμος της αβύσσου !&redirect_uri=http://www.rizopoulospost.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;984774218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ο οδυνηρός δρόμος της αβύσσου !&amp;url=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/&amp;counturl=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/&#39;,&#39;twitter&#39;,&#39;984774218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/&#39;,&#39;google&#39;,&#39;984774218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ο οδυνηρός δρόμος της αβύσσου !&amp;url=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ο οδυνηρός δρόμος της αβύσσου !&amp;url=http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/&#39;,&#39;linkedin&#39;,&#39;984774218&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ο%20οδυνηρός%20δρόμος%20της%20αβύσσου%20!%20http%3A%2F%2Fwww.rizopoulospost.com%2Fo-odyniros-dromos-tis-avyssou%2F" title="" onclick="essb.tracking_only('', 'viber', '984774218', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name"></span></a></li></ul></div> 
    <!--<div class="sharethis-inline-share-buttons"></div>-->
    <div class="fb-like" data-width="60" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
    <div class="fsb-share-instagram"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/" <span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></div>
        <div class="entry-image">
        <img width="600" height="469" src="http://www.rizopoulospost.com/wp-content/uploads/2019/01/odyniros-dromos-tis-abyssoy.jpg" class="attachment-full wp-post-image" alt="odyniros dromos tis abyssoy" />    </div>
            <div class="related-to-this-post">
            <div class="related-to-this-post-title">Διαβάστε επίσης</div>
            <ul>
                                    <a href="http://www.rizopoulospost.com/handelsblatt-gia-tin-kolasi-tis-morias-i-ellada-den-mporei-i-europi-adiaforei/">
                        <li>Handelsblatt για την «κόλαση της Μόριας: Η Ελλάδα δεν μπορεί, η Ευρώπη αδιαφορεί»</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/o-kairos-ths-pemtphs-h-sofia-fernei-ionia-kai-polikes-thermokrasies/">
                        <li>Ο καιρός της Πέμπτης –  Η «Σοφία» φέρνει χιόνια και πολικές θερμοκρασίες</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/ta-zodiac-tis-pemptis-3-ianouariou-2019/">
                        <li>Τα ζώδια της Πέμπτης 3ης Ιανουαρίου 2019</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/o-mikael-soumaxer-kleinei-ta-50-ti-dilose-i-gynaika-tou/">
                        <li>Ο Μίκαελ Σουμάχερ κλείνει τα 50 – Τι δήλωσε η γυναίκα του</li>
                    </a>
                                    <a href="http://www.rizopoulospost.com/ektakto-deltio-kairou-tsh-emy-erxetai-agria-nuxta-logw-ths-sofias/">
                        <li>Έκτακτο δελτίο καιρού της ΕΜΥ – Έρχεται «άγρια» νύχτα λόγω της «Σοφίας»</li>
                    </a>
                            </ul>
        </div>
        <div class="entry-content">
        <p><strong>Γράφει ο Πάνος Ν. Αβραμόπουλος</strong></p>
<p>Η Ελλάδα μετά την μνημονιακή τραγωδία που υπέστη, οφείλει να καταστεί μια νορμάλ χώρα. Η σύνολη ελληνική κοινωνία, αξιώνει να μπορεί να εργαστεί και να ζει ένα ασφαλές κοινωνικά περιβάλλον. Αυτή η αυτονόητη ηθική και πολιτική αξίωση, παραδόξως σε μια μερίδα δεν είναι σαφής και μετά χαράς θα ήθελε να οδηγήσει τον τόπο, στον οδυνηρό δρόμο της αβύσσου. Ατυχώς και σε άλλες ιστορικές καμπές της χώρας, έχει επαναληφθεί αυτή η στρεβλή συμπεριφορά, δοθέντος ότι είναι γνωστή η αυτοκαταστροφική μας μανία ! Πάραυτα η δομή της ελληνικής κοινωνίας, τουλάχιστον από την μεταπολίτευση και εντεύθεν, είναι τέτοια που δεν δικαιολογεί με τίποτα, την ασύμβατη σημερινή κοινωνική οξύτητα ! Δεν είναι δηλαδή η Ελλάδα Συρία, ή Σομαλία, με ακραίες εθνοτικές ή θρησκευτικές διαφορές, που να συνεπάγονται ακραίες εσωτερικές αντιπαραθέσεις και θανατηφόρα διχαστικά σύνδρομα, όπως ανιχνεύονται σήμερα στον εθνικό μας κορμό. Τα φοβερά μνημόνια παρήγαν μια εκρηκτική κατάσταση στην κοινωνία και διέχυσαν παντού, φόβο, πόνο, οργή και απελπισία. Και δυστυχώς άδραξαν την ευκαιρία έμποροι της ελπίδας και αδίστακτοι πατριδοκάπηλοι και έσπειραν τον σπόρο του διχασμού, για να αποκομίσουν τα όποια λίγα κομματικά τους οφέλη !</p>
<p style="text-align: left;">Η τραγωδία της οικονομικής κρίσης, χτύπησε και άλλες χώρες. Ευτύχησαν όμως να έχουν συνετούς πολιτικούς και ώριμα κομματικά σχήματα, που προστάτεψαν τις πατρίδες τους, από το σαράκι του διχασμού. Και να που τώρα που η Ελλάδα, αποβάλλει τον μανδύα του μνημονίου, αντί να προχωράει με ηθική και πολιτική ενότητα, στην οικονομική και κοινωνική της ανασυγκρότηση, βιώνει δυστυχώς την κοινωνική διάσπαση και μισαλλοδοξία. Το βάρος της ευθύνης πέφτει εδώ, στην κυβέρνηση των ΣΥΡΥΖΑ-ΑΝΕΛ, που αξιοποίησε την πόλωση και τον διχασμό σαν πολιτικά εργαλεία κατίσχυσης έναντι των αντιπάλων της. Και συνεχίζουν και σήμερα να πολιτεύονται με σημαία την διάσπαση του πολιτικού κόσμου και της κοινωνίας, προσβλέποντας μέσα στο χάος και την πολιτική αταξία, να αποτρέψουν την επερχόμενη πολιτική τους κατάρρευση. Αλλά η σημερινή κυβέρνηση, δεν αρκείται στο να διχάσει την κοινωνία με τα τρέχοντα πολιτικά διακυβεύματα. Προχωρά ένα βήμα παραπέρα και ανασύρει από το χρονοντούλαπο της ιστορίας, τα φαντάσματα του εμφυλίου πολέμου. Και τα κατέστησε κεντρικό εργαλείο μικροπολιτικής, στην πολιτική της ατζέντα. Είναι αν μη τι άλλο λυπηρό και συνάμα οδυνηρό, να πολιτικολογεί κανείς σήμερα στο πολιτικό μας πεδίο, με όρους και λογικές του εμφυλιοσπαρακτικού Δεκεμβρίου του ΄44. Ωστόσο όποιος έχει τέτοιες τάσεις θα ήταν καλό να τις διαμοιραστεί με τον εαυτόν του και όχι να τις διαχέει σαν θανατηφόρο δηλητήριο στην κοινωνία. Σαφώς και η ιστορική μνήμη πρέπει να παραμένει αλώβητη και να μας διδάσκει τα οδυνηρά μαθήματά της, για τις αμετροέπειές μας. Αλλά δεν συνιστά αυτό όμως άλλοθι, για όσους οραματίζονται να διαλύσουν την ελληνική κοινωνία, στο βωμό των μικροπολιτικών σκοπιμοτήτων τους.</p>
<p style="text-align: left;">Τα πρόσφατα ιστορικά μας διδάγματα καταδεικνύουν, ότι εύκολα μπορούμε να κατακρημνιστούμε στην οδό της αβύσσου, όταν μας διακατέχουν τα αυτοκαταστροφικά μας σύνδρομα. Ο υψιπετής πολιτικός μας άνδρας Κωνσταντίνος Καραμανλής, μας εισήγε στην Ευρωπαϊκή Οικονομική Κοινότητα, προκειμένου να καυτηριάσει τις αυτοκαταστροφι-κές πληγές του παρελθόντος και με εχέγγυο την ευρωπαϊκή μας πορεία, να πορευτούμε με πίστη και αισιοδοξία στο μέλλον. Σήμερα όμως αυτή η ευρωπαϊκή πορεία, δεν είναι αρκούντως σταθερή και βεβαία. Αυτό τον καιρό η Ελλάδα αναμετρούμενη με το κακό διχα-στικό της παρελθόν, ήτοι Κωνσταντινικοί , Βενιζελικοί και Δεκέμβρης του ΄44, οφείλει να απεξαρτηθεί από τα θανατηφόρα αυτοκαταστροφικά της σύνδρομα και διαχειριζόμενη με ευφυΐα και αυτοπεποίθηση τα αξιόλογα διανοητικά και πλουτοπαραγωγικά της αποταμιεύ-ματα, να κάνει άλμα μπροστά και να κερδίσει το μεγάλο στοίχημα με την ιστορική της πορεία. Διανοούμενοι, πολιτική ηγεσία, εκκλησία και λαός, πρέπει να παλέψουμε όλοι, για να γυρίσουμε την πλάτη, στον αιματηρό δρόμο της αβύσσου, που χαιρέκακα ορέγονται κάποιοι. Το οφείλουμε στις νέες γενιές και στην ένδοξη ιστορία μας !</p>
<p>*<em>Ο συγγραφέας Πάνος Ν. Αβραμόπουλος, είναι Α΄ Αναπληρωματικός Δημοτικός Σύμβουλος Αθηναίων</em></p>
<p><em>www.panosavramopoulos.blogspot.gr</em></p>
<p>&nbsp;</p>
            </div>
        <div class="entry-meta entry-meta-bottom">
        <div class="dashicons dashicons-category"></div>
        <a href="http://www.rizopoulospost.com/gnomi/" title="Προβολή όλων των άρθρων της κατηγορίας Γνώμη" rel="category tag">Γνώμη</a>        <div class="dashicons dashicons-tag"></div>
            </div>
    <div class="more-from-author">
        Παλαιότερα άρθρα: <a href="http://www.rizopoulospost.com/author/panos_avramopoulos/" title="Άρθρα του/της Πάνος N. Αβραμόπουλος" rel="author">Πάνος N. Αβραμόπουλος</a>    </div>
    <style>
    .fb_iframe_widget span{
    width: auto !important;
}
.fb_iframe_widget span iframe{
    max-width: none !important;
}
</style>
</article>
                        
            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/';
var disqus_identifier = '245383 http://www.rizopoulospost.com/?p=245383';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rizopost';
var disqus_title = "Ο οδυνηρός δρόμος της αβύσσου !";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=245383';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


        
        <form class="container_12" action="/wp-content/themes/rizo/inc/ajax-newsletter.php" method="post" accept-charset="utf-8" name="signup-form" id="signup-form2">

            <div class="desc_sub grid_12" for="email">

                <label for="input_sub_email"> Μήν χάσετε τον επόμενο σχολιασμό με άποψη!<br>Εγγραφείτε στο

                    <span style="color:#8DC63F">newsletter</span> μας! </label>

            </div>

            <div class="newsletter-motivation"></div>

            <input id="input_sub_email" class="input_sub grid_8 push_1" type="text" name="email" placeholder="Email">

            <input class="submit_btn_sub grid_2 push_1" type="submit" value="ΕΓΓΡΑΦΗ" id="newsletter-submit2">

        </form>

       

       
    </main>

</div>

<div id="secondary" class="widget-area" role="complementary">
    <aside id="sidebar-recent-posts" class="widget">
        <h1 class="widget-title">Πρόσφατα άρθρα</h1>
        <ul>
                            <li>
                    <a href="http://www.rizopoulospost.com/handelsblatt-gia-tin-kolasi-tis-morias-i-ellada-den-mporei-i-europi-adiaforei/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2018/12/moria-xioni-prosfyges-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Handelsblatt για την «κόλαση της Μόριας: Η Ελλάδα δεν μπορεί, η Ευρώπη αδιαφορεί»)" lang="el" />                        <span>Handelsblatt για την «κόλαση της Μόριας: Η Ελλάδα δεν μπορεί, η Ευρώπη αδιαφορεί»</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/o-kairos-ths-pemtphs-h-sofia-fernei-ionia-kai-polikes-thermokrasies/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2018/02/xioni_5-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ο καιρός της Πέμπτης –  Η «Σοφία» φέρνει χιόνια και πολικές θερμοκρασίες)" lang="el" />                        <span>Ο καιρός της Πέμπτης –  Η «Σοφία» φέρνει χιόνια και πολικές θερμοκρασίες</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/ta-zodiac-tis-pemptis-3-ianouariou-2019/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2018/03/zodia-new11-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Τα ζώδια της Πέμπτης 3ης Ιανουαρίου 2019)" lang="el" />                        <span>Τα ζώδια της Πέμπτης 3ης Ιανουαρίου 2019</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/o-odyniros-dromos-tis-avyssou/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2019/01/odyniros-dromos-tis-abyssoy-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ο οδυνηρός δρόμος της αβύσσου !)" lang="el" />                        <span>Ο οδυνηρός δρόμος της αβύσσου !</span>
                    </a>
                </li>
                            <li>
                    <a href="http://www.rizopoulospost.com/o-mikael-soumaxer-kleinei-ta-50-ti-dilose-i-gynaika-tou/">
                        <img width="125" height="125" src="http://www.rizopoulospost.com/wp-content/uploads/2019/01/michael-schumacher-ski-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ο Μίκαελ Σουμάχερ κλείνει τα 50 – Τι δήλωσε η γυναίκα του)" lang="el" />                        <span>Ο Μίκαελ Σουμάχερ κλείνει τα 50 – Τι δήλωσε η γυναίκα του</span>
                    </a>
                </li>
                    </ul>
    </aside>
             
    <aside id="banner-apps" class="widget">
        <h1 class="widget-title">Κατεβάστε τις δωρεάν εφαρμογές για το <span>Rizopoulos Post!</span></h1>
        <a href="/feeds/">
            <img src="http://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/banner-apps.png" alt="Κατεβάστε τις δωρεάν εφαρμογές για το Rizopoulos Post!">
        </a>
    </aside>

        </div>

</div>

<div class="footer-tributes"> 
  
  <!--	<div class="box">

        

            <img src="/assets/img/anagnwstes_rpc.jpg" alt="Οι αναγνώστες του RP" width="670" height="250">

        

    </div>

	<div class="box align-right">

    	<script type="text/javascript">

			var bannersnack_embed = {"hash":"bxtkejc1e","width":300,"height":250,"t":1456998232,"userId":3296228,"type":"html5","clickTag":"www.fisikon.gr"};

		</script>

		<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>



    </div>

    <div class="box">

        <a href="/csr/" title="Beyond CSR">

            <img src="/assets/img/footer-ads-2.png" alt="Beyond CSR" width="245" height="242">

        </a>

    </div>

    <div class="box">

        <a href="http://www.fisikon.gr/" target="_blank" title="www.fisikon.gr">

            <img src="/assets/img/fisikon_.jpg" alt="www.fisikon.gr" width="980" height="240">

        </a>

    </div>

   <div class="box">

        <a href="/ekloges-2015/" title="Εκλογές 2015">

            <img src="/assets/img/footer-ads-6.png" alt="Εκλογές 2015" width="244" height="242">

        </a>

    </div>--> 
  
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="http://www.rizopoulospost.com/news/">Editorial</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51903"><a href="http://www.rizopoulospost.com/rizopost-team/">Rizopost Team</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51904"><a href="http://www.rizopoulospost.com/gnomi/">Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51905"><a href="http://www.rizopoulospost.com/koinonia/">Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="http://www.rizopoulospost.com/politics/">Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177997" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177997"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177999" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177999"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-244479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244479"><a href="https://rizopost.com/newsletter.html">Εγγραφείτε στο Newsletter</a></li>
<li id="menu-item-51901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51901"><a href="http://www.rizopoulospost.com/subscribe/">Εγγραφείτε στο RSS Feed</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="http://www.rizopoulospost.com/sitemap/">Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="http://www.rizopoulospost.com/terms-of-service/">Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="http://www.rizopoulospost.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="http://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2019 Rizopoulos Post. All Rights Reserved.
    <div class="site-subject"> <a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a> </div>
  </div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rizopost';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_70_left a { width: 70px;}</style><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script></body></html>

<!--Cached using Nginx-Helper on 2019-01-03 10:47:47. It took 115 queries executed in 0,138 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->