<!DOCTYPE html>



<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    <head>

	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=59f1c20c0817a10012eac36c&product=inline-share-buttons' async='async'></script>
    <link rel="stylesheet" type="text/css" href="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/simplelightbox.css" />

    <link rel="stylesheet" href="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/font-awesome.min.css">



    <meta charset="UTF-8">

    
    <title>

    Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019
    </title>

    <link rel="profile" href="https://gmpg.org/xfn/11">

    <link rel="pingback" href="/xmlrpc.php">

    <style>

.cookie-choices-inner {

	display: none;

}

aside#text-5 {

	display: none;

}

</style>

    
	  
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.2.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Γράφει ο Κωνσταντίνος Πάππας* Ταύροι, μία ρομαντική διάθεση, θα σας ωθήσει να δείτε πιο χαλαρά την σχέση σας και να αποφύγετε εντάσεις. Οργανώστε εξόδους μ"/>
<link rel="canonical" href="https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/" />
<link rel="publisher" href="https://plus.google.com/103296272649946504056"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019" />
<meta property="og:description" content="Γράφει ο Κωνσταντίνος Πάππας* Ταύροι, μία ρομαντική διάθεση, θα σας ωθήσει να δείτε πιο χαλαρά την σχέση σας και να αποφύγετε εντάσεις. Οργανώστε εξόδους μ" />
<meta property="og:url" content="https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/" />
<meta property="og:site_name" content="Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." />
<meta property="article:publisher" content="https://www.facebook.com/RizopoulosPost" />
<meta property="article:tag" content="ΑΣΤΡΟΛΟΓΙΚΕΣ ΠΡΟΒΛΕΨΕΙΣ" />
<meta property="article:tag" content="ΖΩΔΙΑ" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2019-12-16T10:47:37+00:00" />
<meta property="article:modified_time" content="2019-12-16T10:47:54+00:00" />
<meta property="og:updated_time" content="2019-12-16T10:47:54+00:00" />
<meta property="fb:app_id" content="484872034929319" />
<meta property="og:image" content="https://www.rizopoulospost.com/wp-content/uploads/2019/12/zodia.jpg" />
<meta property="og:image" content="https://www.rizopoulospost.com/wp-content/uploads/2018/01/pappas-konstantinos-zodia.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@RizopoulosPost"/>
<meta name="twitter:domain" content="Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός."/>
<meta name="twitter:creator" content="@RizopoulosPost"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="https://www.rizopoulospost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="https://www.rizopoulospost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019 &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<link rel="stylesheet" href="/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4">
<link rel="stylesheet" href="/wp-content/themes/rizo/assets/css/css.css?version=1">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4">
<link rel="stylesheet" href="/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=5.1">
<link rel="stylesheet" href="/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.1">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.rizopoulospost.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8bd7f144b0&wpp_id=254141';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.rizopoulospost.com\/wp-admin\/admin-ajax.php","essb3_nonce":"e2aa859ae8","essb3_plugin_url":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.rizopoulospost.com\/","essb3_postfloat_stay":false,"post_id":254141};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
    <script>



        (function (i, s, o, g, r, a, m) {



            i['GoogleAnalyticsObject'] = r;



            i[r] = i[r] || function () {



                (i[r].q = i[r].q || []).push(arguments)



            }, i[r].l = 1 * new Date();



            a = s.createElement(o),



                m = s.getElementsByTagName(o)[0];



            a.async = 1;



            a.src = g;



            m.parentNode.insertBefore(a, m)



        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');



        ga('create', 'UA-33860647-2', 'auto');



        ga('send', 'pageview');



        ga('send', 'pageview');



        ga('send', 'pageview');



		ga('send', 'pageview');



		ga('send', 'pageview');



    </script>

    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1953675435401030",
    enable_page_level_ads: true
  });
</script> 

    </head>

    


    <body data-rsssl=1 class="single single-post postid-254141 single-format-standard no-sidebar">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=243174009055450';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- Start Alexa Certify Javascript --> 



<script type="text/javascript">



		_atrk_opts = {atrk_acct: "vXbLg1awO700UR", domain: "rizopoulospost.com", dynamic: true};



		(function () {



			var as = document.createElement('script');



			as.type = 'text/javascript';



			as.async = true;



			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";



			var s = document.getElementsByTagName('script')[0];



			s.parentNode.insertBefore(as, s);



		})();



	</script>

<noscript>

    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vXbLg1awO700UR" style="display:none" height="1" width="1" alt="" />

    </noscript>



<!-- End Alexa Certify Javascript -->




<div class="headerWrapper">    </div>

<div id="page" class="hfeed site">



<header id="masthead" class="site-header" role="banner">

      <div class="fixed-header">

    	<div class="site-branding">

            <a href="https://www.rizopoulospost.com/" rel="home">

                <img src="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα και τον κόσμο. Δείτε τον καιρό σήμερα." width="363" height="121">

            </a>

            <h2 class="site-description invisible">

                Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα και τον κόσμο. Δείτε τον καιρό σήμερα.
            </h2>

        </div>

    <nav id="site-navigation" class="main-navigation" role="navigation">

          <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="https://www.rizopoulospost.com/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51872" class="about-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51872"><a title="ΠΟΙΟΙ ΕΙΜΑΣΤΕ" href="https://www.rizopoulospost.com/about/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a>
<ul class="sub-menu">
	<li id="menu-item-51869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51869"><a title="Φιλοσοφία" href="https://www.rizopoulospost.com/about/">Φιλοσοφία</a></li>
	<li id="menu-item-51870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51870"><a title="Βιογραφικό" href="https://www.rizopoulospost.com/about/bio/">Βιογραφικό</a></li>
	<li id="menu-item-51871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51871"><a title="Συχνές Ερωτήσεις" href="https://www.rizopoulospost.com/about/qa/">Συχνές ερωτήσεις</a></li>
</ul>
</li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="https://www.rizopoulospost.com/blog/">EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΑΡΘΡΑ" href="https://www.rizopoulospost.com/all-posts/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51877"><a href="https://www.rizopoulospost.com/our-team/">Αρθρογράφοι</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113910"><a href="https://www.rizopoulospost.com/author/info/">Community</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113911"><a href="https://www.rizopoulospost.com/author/rizopost-team/">Rizopost Team</a></li>
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="https://www.rizopoulospost.com/archive/">Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51874" class="write-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51874"><a title="ΓΡΑΨΤΕ ΜΑΣ" href="https://www.rizopoulospost.com/uploadform/">ΓΡΑΨΤΕ ΜΑΣ</a></li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="https://www.rizopoulospost.com/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>
          

        </nav>

  </div>

    </header>



    <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="https://www.rizopoulospost.com/subscribe/">Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="https://www.rizopoulospost.com/feeds/">Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>


<div id="content" class="site-content">


<div class="search-overlay">

    <form role="search" method="get" class="search-form" action="https://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>

</div>

<div class="before-article">

    <div class="back-search">

        <div class="back-button">

            <a href="javascript:history.back();">ΠΙΣΩ</a>

        </div>

        <div class="search-button">

            <a href="#">ΑΝΑΖΗΤΗΣΗ</a>

        </div>

    </div>

    
</div>

<div id="primary" class="content-area">

    <main id="main" class="site-main" role="main">

        
            <article class="post-254141 post type-post status-publish format-standard hentry category-koinonia tag-- tag-8810">
    <header class="entry-header">
        <h1 class="entry-title">Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019</h1>

        <div class="entry-meta">
            <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/" rel="bookmark"><time class="entry-date published" datetime="2019-12-16T10:47:37+00:00">16 Δεκεμβρίου, 2019</time><time class="updated" datetime="2019-12-16T10:47:54+00:00">16 Δεκεμβρίου, 2019</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="https://www.rizopoulospost.com/author/rizopost-team/">Επικαιρότητα</a></span></span>            <span class="print">
                <a href="#" onclick="print_this();">
                    <img src="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/print.png" alt="Print this article">
                </a>
            </span>
        </div>
    </header>
    <div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1074777326 essb_fixedwidth_70_left essb_button_animation_legacy1 print-no" id="essb_displayed_shortcode_1074777326" data-essb-postid="254141" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/" data-essb-twitter-url="https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/" data-essb-instance="1074777326"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/&t=Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019&redirect_uri=https://www.rizopoulospost.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/&t=Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019&redirect_uri=https://www.rizopoulospost.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1074777326&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019&amp;url=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/&amp;counturl=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/&#39;,&#39;twitter&#39;,&#39;1074777326&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/&#39;,&#39;google&#39;,&#39;1074777326&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019&amp;url=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Τα ζώδια της Δευτέρας 16 Δεκεμβρίου 2019&amp;url=https://www.rizopoulospost.com/ta-zwdia-ths-deuteras-16-dekembriou-2019/&#39;,&#39;linkedin&#39;,&#39;1074777326&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Τα%20ζώδια%20της%20Δευτέρας%2016%20Δεκεμβρίου%202019%20https%3A%2F%2Fwww.rizopoulospost.com%2Fta-zwdia-ths-deuteras-16-dekembriou-2019%2F" title="" onclick="essb.tracking_only('', 'viber', '1074777326', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name"></span></a></li></ul></div> 
    <!--<div class="sharethis-inline-share-buttons"></div>-->
    <div class="fb-like" data-width="60" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
    <div class="fsb-share-instagram"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/" <span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></div>
        <div class="entry-image">
        <img width="605" height="390" src="https://www.rizopoulospost.com/wp-content/uploads/2019/12/zodia.jpg" class="attachment-full wp-post-image" alt="zodia" />    </div>
            <div class="related-to-this-post">
            <div class="related-to-this-post-title">Διαβάστε επίσης</div>
            <ul>
                                    <a href="/ta-zwdia-ths-paraskeuhs-13-dekembriou-2019/">
                        <li>Τα ζώδια της Παρασκευής 13 Δεκεμβρίου 2019</li>
                    </a>
                                    <a href="/ta-zwdia-ths-pemtphs-12-dekmbriou-2019/">
                        <li>Τα ζώδια της Πέμπτης 12 Δεκεμβρίου 2019</li>
                    </a>
                                    <a href="/ta-zwdia-ths-tetarths-w11-dekembriou-2019/">
                        <li>Τα ζώδια της Τετάρτης 11 Δεκεμβρίου 2019</li>
                    </a>
                                    <a href="/ta-zwdia-ths-triths-10-dekemriou-2019/">
                        <li>Τα ζώδια της Τρίτης 10 Δεκεμβρίου 2019</li>
                    </a>
                                    <a href="/ta-zwdia-ths-deuteras-9-dekemb-riou-2019/">
                        <li>Τα ζώδια της Δευτέρας 9 Δεκεμβρίου 2019</li>
                    </a>
                            </ul>
        </div>
        <div class="entry-content">
        <p style="text-align: left;"><strong>Γράφει ο Κωνσταντίνος Πάππας*</strong></p>
<p style="text-align: left;"><strong><img class="alignnone size-full wp-image-225924 alignleft" alt="pappas konstantinos zodia" src="https://www.rizopoulospost.com/wp-content/uploads/2018/01/pappas-konstantinos-zodia.jpg" width="160" height="160" /></strong></p>
<p style="text-align: left;">Ταύροι, μία ρομαντική διάθεση, θα σας ωθήσει να δείτε πιο χαλαρά την σχέση σας και να αποφύγετε εντάσεις. Οργανώστε εξόδους με τον σύντροφό σας και βρείτε έναν νέο κώδικα επικοινωνίας. Λέοντες, η επαφή σας με άτομα που νιώθετε ότι σας κατανοούν, είναι το κλειδί για να ανανεωθείτε. Παρθένοι, σήμερα, η μέρα, σας βοηθάει να εξετάσετε κάποια πράγματα καλύτερα και να μην προβείτε, σε επιπόλαια συμπεράσματα.</p>
<p style="text-align: left;"><strong>ΚΡΙΟΣ</strong></p>
<p style="text-align: left;">Προσπαθήστε σήμερα να ελέγξετε τα συναισθήματά σας και να μην αφήσετε την ψυχολογία σας, να επηρεάσει τις σχέσεις σας. Μπορεί να είχατε ένα αρνητικό παρελθόν, όμως αυτό δεν σημαίνει ότι θα πρέπει να το κουβαλάτε μαζί σας. Κοιτάξτε μπροστά με αισιοδοξία και κάντε μία νέα αρχή, στην ζωή σας.</p>
<p style="text-align: left;"><strong>ΤΑΥΡΟΣ</strong></p>
<p style="text-align: left;">Οι συναντήσεις που έχετε προγραμματίσει με τα αγαπημένα σας πρόσωπα, θα σας διασκεδάσουν και θα σας ανανεώσουν. Οργανώστε κάποια εκδήλωση ή συνάντηση, που θα ενισχύσει τις κοινωνικές σας επαφές και θα σας βοηθήσει, να εκφράσετε την δημιουργικότητά σας.</p>
<p style="text-align: left;"><strong>ΔΙΔΥΜΟΙ</strong></p>
<p style="text-align: left;">Φροντίστε σήμερα, να μην οξυνθούν τα πράγματα σε συζητήσεις που θα προκύψουν, για σοβαρά ζητήματα. Δεν χρειάζονται αναλύσεις, καθώς μπορούν να σας βγάλουν εκτός ελέγχου. Επικεντρωθείτε σε πιο ευχάριστα θέματα και βρείτε την χρυσή τομή, στις σχέσεις σας.</p>
<p style="text-align: left;"><strong>ΚΑΡΚΙΝΟΣ</strong></p>
<p style="text-align: left;">Σήμερα, η μέρα, ευνοεί να βρεθείτε με τους αγαπημένους σας και να συζητήσετε θέματα, που στο παρελθόν σας έχουν ψυχράνει. Οι προσπάθειές σας, θα έχουν θετικά αποτελέσματα, καθώς θα κινηθείτε επάνω σε μία ειλικρινή βάση και θα κατανοήσετε τα λάθη, που έχουν συμβεί.</p>
<p style="text-align: left;"><strong>ΛΕΩΝ</strong></p>
<p style="text-align: left;">Η ασφάλεια που σας προσφέρει το σπίτι ή τα άτομα που σας κατανοούν, θα βελτιώσει την διάθεσή σας. Ίσως νιώθετε ότι έχουν υπάρξει αρκετές αλλαγές στην ζωή σας, που ώθησαν τα πράγματα σε μια διαφορετική πορεία. Σήμερα, μπορείτε να βάλετε κάποια πράγματα σε τάξη.</p>
<p style="text-align: left;"><strong>ΠΑΡΘΕΝΟΣ</strong></p>
<p style="text-align: left;">Σήμερα, θα μπορέσετε να αναδείξετε τις ικανότητές σας και θα προχωρήσετε με ευκολία, τα σχέδιά σας. Θα νιώσετε αποδοχή και υποστήριξη, από πρόσωπα που εκτιμάτε. Αυτό, θα ενισχύσει και την αυτοπεποίθησή σας.</p>
<p style="text-align: left;"><strong>ΖΥΓΟΣ</strong></p>
<p style="text-align: left;">Η κυκλοθυμική συμπεριφορά, δεν βοηθάει στις επαγγελματικές σας συνεργασίες. Προσπαθήστε να κρατήσετε μία διπλωματική στάση. Μην αφήνετε να οξυνθούν τα πράγματα, με αποτέλεσμα να επηρεαστούν τα σχέδιά σας.</p>
<p style="text-align: left;"><strong>ΣΚΟΡΠΙΟΣ</strong></p>
<p style="text-align: left;">Η μέρα, ευνοεί φιλικές συναντήσεις που θα βοηθήσουν να οργανώσετε νέα σχέδια, τα οποία θα αναδείξετε τα καλλιτεχνικά σας ταλέντα. Φροντίστε να αποφύγετε παρορμητικές συμπεριφορές, που μπορούν να δημιουργήσουν παρεξηγήσεις και ένα αρνητικό κλίμα.</p>
<p style="text-align: left;"><strong>ΤΟΞΟΤΗΣ</strong></p>
<p style="text-align: left;">Συγκρατήστε την φαντασία σας, σε γεγονότα που μπορούν να εξελιχθούν αρνητικά. Κάποια θέματα απαιτούν να έχετε συγκεντρωμένη σκέψη. Η συμβουλή ενός ατόμου που εμπιστεύεστε, μπορεί να βοηθήσει να αποφύγετε ρίξεις και εντάσεις.</p>
<p style="text-align: left;"><strong>ΑΙΓΟΚΕΡΩΣ</strong></p>
<p style="text-align: left;">Μία εναλλασσόμενη διάθεση, δεν θα βοηθήσει να διατηρήσετε την σταθερότητά σας, σε ζητήματα που βρίσκονται σε εξέλιξη. Ακολουθήστε πιο σταθερά βήματα και μην αφήνετε το περιθώριο σε τρίτα άτομα, να σας επηρεάσουν αρνητικά. Ο δυναμισμός σας χαρακτήρας, θα βοηθήσει στην επίλυση σημαντικών θεμάτων.</p>
<p style="text-align: left;"><strong>ΥΔΡΟΧΟΟΣ</strong></p>
<p style="text-align: left;">Η μέρα, επηρεάζει την διάθεσή σας και δεν βοηθάει τα σχέδιά σας. Μια βόλτα στην φύση ή αθλητικές δραστηριότητες, θα βοηθήσουν να συγκεντρωθείτε και να βρείτε τις απαραίτητες λύσεις, σε θέματα που σας απασχολούν.</p>
<p style="text-align: left;"><strong>ΙΧΘΥΕΣ</strong></p>
<p style="text-align: left;">Η αυτοπεποίθηση και η αισιόδοξη διάθεση, μπορεί να αντιμετωπίσει οποιαδήποτε πρόκληση εμφανιστεί, στην διάρκεια της ημέρας. Μπορείτε να ξεκινήσετε νέες δραστηριότητες και να δημιουργηθούν καλές υποδομές, για τα σχέδια που έχετε οργανώσει το τελευταίο διάστημα.</p>
            </div>
        <div class="entry-meta entry-meta-bottom">
        <div class="dashicons dashicons-category"></div>
        <a href="https://www.rizopoulospost.com/koinonia/" title="Προβολή όλων των άρθρων της κατηγορίας Κοινωνία" rel="category tag">Κοινωνία</a>        <div class="dashicons dashicons-tag"></div>
        <a href="/tag/%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%b5%cf%83-%cf%80%cf%81%ce%bf%ce%b2%ce%bb%ce%b5%cf%88%ce%b5%ce%b9%cf%83/" rel="tag">ΑΣΤΡΟΛΟΓΙΚΕΣ ΠΡΟΒΛΕΨΕΙΣ</a>, <a href="/tag/%ce%b6%cf%89%ce%b4%ce%b9%ce%b1/" rel="tag">ΖΩΔΙΑ</a>    </div>
    <div class="more-from-author">
        Παλαιότερα άρθρα: <a href="/author/rizopost-team/" title="Άρθρα του/της Επικαιρότητα" rel="author">Επικαιρότητα</a>    </div>
    <style>
    .fb_iframe_widget span{
    width: auto !important;
}
.fb_iframe_widget span iframe{
    max-width: none !important;
}
</style>
</article>
                        
            
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

<h3>Σχολιάστε</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ta-zwdia-ths-deuteras-16-dekembriou-2019/#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></small>
</div>


<form action="https://www.rizopoulospost.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Όνομα </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Ηλ. διεύθυνση (δεν δημοσιεύεται) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Ιστότοπος</small></label></p>


<!--<p><small>XHTML:  Επιτρέπεται η χρήση των εξής στοιχείων: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Υποβολή σχολίου" />
<input type='hidden' name='comment_post_ID' value='254141' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


        
        <form class="container_12" action="/wp-content/themes/rizo/inc/ajax-newsletter.php" method="post" accept-charset="utf-8" name="signup-form" id="signup-form2">

            <div class="desc_sub grid_12" for="email">

                <label for="input_sub_email"> Μήν χάσετε τον επόμενο σχολιασμό με άποψη!<br>Εγγραφείτε στο

                    <span style="color:#8DC63F">newsletter</span> μας! </label>

            </div>

            <div class="newsletter-motivation"></div>

            <input id="input_sub_email" class="input_sub grid_8 push_1" type="text" name="email" placeholder="Email">

            <input class="submit_btn_sub grid_2 push_1" type="submit" value="ΕΓΓΡΑΦΗ" id="newsletter-submit2">

        </form>

       

       
    </main>

</div>

<div id="secondary" class="widget-area" role="complementary">
    <aside id="sidebar-recent-posts" class="widget">
        <h1 class="widget-title">Πρόσφατα άρθρα</h1>
        <ul>
                            <li>
                    <a href="/mhtostakhs-se-bol-den-fobaia-thermo-epeisodio/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2019/12/mitsotakis-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Μητσοτάκης σε Bild: Δεν φοβάμαι θερμό επεισόδιο με την Τουρκία)" lang="el" />                        <span>Μητσοτάκης σε Bild: Δεν φοβάμαι θερμό επεισόδιο με την Τουρκία</span>
                    </a>
                </li>
                            <li>
                    <a href="/i-ellada-exei-paraoikonomia-kraton-anatolikis-europis-simeionei-to-dnt-oli-i-ekthesi/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2014/11/money-falling-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Η Ελλάδα έχει παραοικονομία κρατών ανατολικής Ευρώπης, σημειώνει το ΔΝΤ [όλη η έκθεση])" lang="el" />                        <span>Η Ελλάδα έχει παραοικονομία κρατών ανατολικής Ευρώπης, σημειώνει το ΔΝΤ [όλη η έκθεση]</span>
                    </a>
                </li>
                            <li>
                    <a href="/kok-epistrefei-to-point-sustem-ta-nea-prostima-kai-oi-pontoi-ola-me-ena-klik/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2016/03/kinisi-autokinita-oximata-arxeiou-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (ΚΟΚ: Επιστρέφει το «Point System» ~Τα νέα πρόστιμα και οι πόντοι, όλα με ένα «κλικ»)" lang="el" />                        <span>ΚΟΚ: Επιστρέφει το «Point System» ~Τα νέα πρόστιμα και οι πόντοι, όλα με ένα «κλικ»</span>
                    </a>
                </li>
                            <li>
                    <a href="/new-york-times-oio-hpa-apelasan-mustika-kinezon-diplwmats/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2019/12/hpa-kina-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (New York Times: Οι ΗΠΑ απέλασαν «μυστικά» Κινέζους διπλωμάτες)" lang="el" />                        <span>New York Times: Οι ΗΠΑ απέλασαν «μυστικά» Κινέζους διπλωμάτες</span>
                    </a>
                </li>
                            <li>
                    <a href="/prwh-dieuthknh-fbi-pradexthke-paraliepseis-sthne-ereuna-gia-thn-anameiksh/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2014/05/Πείστε-τους-συνομιλητές-σας-με-τα-ψυχολογικά-παιχνίδια-του-FBI-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Πρώην διευθυντής FBI: Παραδέχτηκε παραλείψεις στην έρευνα για την ανάμειξη της Ρωσίας στις εκλογές)" lang="el" />                        <span>Πρώην διευθυντής FBI: Παραδέχτηκε παραλείψεις στην έρευνα για την ανάμειξη της Ρωσίας στις εκλογές</span>
                    </a>
                </li>
                    </ul>
    </aside>
             
    <aside id="banner-apps" class="widget">
        <h1 class="widget-title">Κατεβάστε τις δωρεάν εφαρμογές για το <span>Rizopoulos Post!</span></h1>
        <a href="/feeds/">
            <img src="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/banner-apps.png" alt="Κατεβάστε τις δωρεάν εφαρμογές για το Rizopoulos Post!">
        </a>
    </aside>

        </div>

</div>

<div class="footer-tributes"> 
  
  <!--	<div class="box">

        

            <img src="/assets/img/anagnwstes_rpc.jpg" alt="Οι αναγνώστες του RP" width="670" height="250">

        

    </div>

	<div class="box align-right">

    	<script type="text/javascript">

			var bannersnack_embed = {"hash":"bxtkejc1e","width":300,"height":250,"t":1456998232,"userId":3296228,"type":"html5","clickTag":"www.fisikon.gr"};

		</script>

		<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>



    </div>

    <div class="box">

        <a href="/csr/" title="Beyond CSR">

            <img src="/assets/img/footer-ads-2.png" alt="Beyond CSR" width="245" height="242">

        </a>

    </div>

    <div class="box">

        <a href="http://www.fisikon.gr/" target="_blank" title="www.fisikon.gr">

            <img src="/assets/img/fisikon_.jpg" alt="www.fisikon.gr" width="980" height="240">

        </a>

    </div>

   <div class="box">

        <a href="/ekloges-2015/" title="Εκλογές 2015">

            <img src="/assets/img/footer-ads-6.png" alt="Εκλογές 2015" width="244" height="242">

        </a>

    </div>--> 
  
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="https://www.rizopoulospost.com/news/">Editorial</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51903"><a href="https://www.rizopoulospost.com/rizopost-team/">Rizopost Team</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="https://www.rizopoulospost.com/gnomi/">Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51905"><a href="https://www.rizopoulospost.com/koinonia/">Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="https://www.rizopoulospost.com/politics/">Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177997" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177997"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177999" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177999"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-244479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244479"><a href="https://rizopost.com/newsletter.html">Εγγραφείτε στο Newsletter</a></li>
<li id="menu-item-51901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51901"><a href="https://www.rizopoulospost.com/subscribe/">Εγγραφείτε στο RSS Feed</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="https://www.rizopoulospost.com/sitemap/">Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="https://www.rizopoulospost.com/terms-of-service/">Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="https://www.rizopoulospost.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="https://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2019 Rizopoulos Post. All Rights Reserved.
    <div class="site-subject"> <a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a> </div>
  </div>
</footer>
</div>
<!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_70_left a { width: 70px;}</style><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script></body></html>

<!--Cached using Nginx-Helper on 2019-12-16 11:52:22. It took 115 queries executed in 0,109 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->