<!DOCTYPE html>



<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    <head>

	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=59f1c20c0817a10012eac36c&product=inline-share-buttons' async='async'></script>
    <link rel="stylesheet" type="text/css" href="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/simplelightbox.css" />

    <link rel="stylesheet" href="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/css/font-awesome.min.css">



    <meta charset="UTF-8">

    
    <title>

    Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ - Παραμένουν οι Γάλλοι στρατιώτες
    </title>

    <link rel="profile" href="https://gmpg.org/xfn/11">

    <link rel="pingback" href="/xmlrpc.php">

    <style>

.cookie-choices-inner {

	display: none;

}

aside#text-5 {

	display: none;

}

</style>

    
	  
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.2.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Την απόφαση να αποσυρθούν προσωρινά για λόγους ασφαλείας στρατεύματά τους από το Ιράκ ανακοίνωσαν το ΝΑΤΟ, η Γερμανία, η Ιταλία και η Σλοβακία. Παραμένουν"/>
<link rel="canonical" href="https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/" />
<link rel="publisher" href="https://plus.google.com/103296272649946504056"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ - Παραμένουν οι Γάλλοι στρατιώτες" />
<meta property="og:description" content="Την απόφαση να αποσυρθούν προσωρινά για λόγους ασφαλείας στρατεύματά τους από το Ιράκ ανακοίνωσαν το ΝΑΤΟ, η Γερμανία, η Ιταλία και η Σλοβακία. Παραμένουν" />
<meta property="og:url" content="https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/" />
<meta property="og:site_name" content="Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." />
<meta property="article:publisher" content="https://www.facebook.com/RizopoulosPost" />
<meta property="article:tag" content="ΙΡΑΚ" />
<meta property="article:tag" content="ΝΑΤΟ" />
<meta property="article:tag" content="ΣΤΡΑΤΟΣ" />
<meta property="article:section" content="Διεθνή" />
<meta property="article:published_time" content="2020-01-08T11:42:02+00:00" />
<meta property="article:modified_time" content="2020-01-08T13:38:27+00:00" />
<meta property="og:updated_time" content="2020-01-08T13:38:27+00:00" />
<meta property="fb:app_id" content="484872034929319" />
<meta property="og:image" content="https://www.rizopoulospost.com/wp-content/uploads/2018/02/nato.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@RizopoulosPost"/>
<meta name="twitter:domain" content="Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός."/>
<meta name="twitter:creator" content="@RizopoulosPost"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="https://www.rizopoulospost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="https://www.rizopoulospost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ &#8211; Παραμένουν οι Γάλλοι στρατιώτες &raquo; Νέα | Ειδήσεις με άποψη. Άρθρα, αναλύσεις, καιρός." href="https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
<link rel="stylesheet" href="/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4">
<link rel="stylesheet" href="/wp-content/themes/rizo/assets/css/css.css?version=1">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4">
<link rel="stylesheet" href="/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=5.1">
<link rel="stylesheet" href="/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.1">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.rizopoulospost.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3cf1649260&wpp_id=254884';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.rizopoulospost.com\/wp-admin\/admin-ajax.php","essb3_nonce":"97ca1a4984","essb3_plugin_url":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.rizopoulospost.com\/","essb3_postfloat_stay":false,"post_id":254884};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
    <script>



        (function (i, s, o, g, r, a, m) {



            i['GoogleAnalyticsObject'] = r;



            i[r] = i[r] || function () {



                (i[r].q = i[r].q || []).push(arguments)



            }, i[r].l = 1 * new Date();



            a = s.createElement(o),



                m = s.getElementsByTagName(o)[0];



            a.async = 1;



            a.src = g;



            m.parentNode.insertBefore(a, m)



        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');



        ga('create', 'UA-33860647-2', 'auto');



        ga('send', 'pageview');



        ga('send', 'pageview');



        ga('send', 'pageview');



		ga('send', 'pageview');



		ga('send', 'pageview');



    </script>

    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1953675435401030",
    enable_page_level_ads: true
  });
</script> 

    </head>

    


    <body data-rsssl=1 class="single single-post postid-254884 single-format-standard no-sidebar">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=243174009055450';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- Start Alexa Certify Javascript --> 



<script type="text/javascript">



		_atrk_opts = {atrk_acct: "vXbLg1awO700UR", domain: "rizopoulospost.com", dynamic: true};



		(function () {



			var as = document.createElement('script');



			as.type = 'text/javascript';



			as.async = true;



			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";



			var s = document.getElementsByTagName('script')[0];



			s.parentNode.insertBefore(as, s);



		})();



	</script>

<noscript>

    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vXbLg1awO700UR" style="display:none" height="1" width="1" alt="" />

    </noscript>



<!-- End Alexa Certify Javascript -->




<div class="headerWrapper">    </div>

<div id="page" class="hfeed site">



<header id="masthead" class="site-header" role="banner">

      <div class="fixed-header">

    	<div class="site-branding">

            <a href="https://www.rizopoulospost.com/" rel="home">

                <img src="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα και τον κόσμο. Δείτε τον καιρό σήμερα." width="363" height="121">

            </a>

            <h2 class="site-description invisible">

                Βρείτε στο rizopoulospost.com ειδήσεις και τελευταία νέα από την Ελλάδα και τον κόσμο. Δείτε τον καιρό σήμερα.
            </h2>

        </div>

    <nav id="site-navigation" class="main-navigation" role="navigation">

          <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="https://www.rizopoulospost.com/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51872" class="about-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51872"><a title="ΠΟΙΟΙ ΕΙΜΑΣΤΕ" href="https://www.rizopoulospost.com/about/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a>
<ul class="sub-menu">
	<li id="menu-item-51869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51869"><a title="Φιλοσοφία" href="https://www.rizopoulospost.com/about/">Φιλοσοφία</a></li>
	<li id="menu-item-51870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51870"><a title="Βιογραφικό" href="https://www.rizopoulospost.com/about/bio/">Βιογραφικό</a></li>
	<li id="menu-item-51871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51871"><a title="Συχνές Ερωτήσεις" href="https://www.rizopoulospost.com/about/qa/">Συχνές ερωτήσεις</a></li>
</ul>
</li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="https://www.rizopoulospost.com/blog/">EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΑΡΘΡΑ" href="https://www.rizopoulospost.com/all-posts/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51877"><a href="https://www.rizopoulospost.com/our-team/">Αρθρογράφοι</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113910"><a href="https://www.rizopoulospost.com/author/info/">Community</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113911"><a href="https://www.rizopoulospost.com/author/rizopost-team/">Rizopost Team</a></li>
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="https://www.rizopoulospost.com/archive/">Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51874" class="write-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51874"><a title="ΓΡΑΨΤΕ ΜΑΣ" href="https://www.rizopoulospost.com/uploadform/">ΓΡΑΨΤΕ ΜΑΣ</a></li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="https://www.rizopoulospost.com/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>
          

        </nav>

  </div>

    </header>



    <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="https://www.rizopoulospost.com/subscribe/">Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="https://www.rizopoulospost.com/feeds/">Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>


<div id="content" class="site-content">


<div class="search-overlay">

    <form role="search" method="get" class="search-form" action="https://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>

</div>

<div class="before-article">

    <div class="back-search">

        <div class="back-button">

            <a href="javascript:history.back();">ΠΙΣΩ</a>

        </div>

        <div class="search-button">

            <a href="#">ΑΝΑΖΗΤΗΣΗ</a>

        </div>

    </div>

    
</div>

<div id="primary" class="content-area">

    <main id="main" class="site-main" role="main">

        
            <article class="post-254884 post type-post status-publish format-standard hentry category-37081 tag-7061 tag-6565 tag-12160">
    <header class="entry-header">
        <h1 class="entry-title">Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ &#8211; Παραμένουν οι Γάλλοι στρατιώτες</h1>

        <div class="entry-meta">
            <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/" rel="bookmark"><time class="entry-date published" datetime="2020-01-08T11:42:02+00:00">8 Ιανουαρίου, 2020</time><time class="updated" datetime="2020-01-08T13:38:27+00:00">8 Ιανουαρίου, 2020</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="https://www.rizopoulospost.com/author/rizopost-team/">Επικαιρότητα</a></span></span>            <span class="print">
                <a href="#" onclick="print_this();">
                    <img src="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/print.png" alt="Print this article">
                </a>
            </span>
        </div>
    </header>
    <div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_tiny-retina essb_166831197 essb_fixedwidth_70_left essb_button_animation_legacy1 print-no" id="essb_displayed_shortcode_166831197" data-essb-postid="254884" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/" data-essb-twitter-url="https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/" data-essb-instance="166831197"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/&t=Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ - Παραμένουν οι Γάλλοι στρατιώτες&redirect_uri=https://www.rizopoulospost.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/&t=Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ - Παραμένουν οι Γάλλοι στρατιώτες&redirect_uri=https://www.rizopoulospost.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;166831197&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ - Παραμένουν οι Γάλλοι στρατιώτες&amp;url=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/&amp;counturl=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/&#39;,&#39;twitter&#39;,&#39;166831197&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/&#39;,&#39;google&#39;,&#39;166831197&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ - Παραμένουν οι Γάλλοι στρατιώτες&amp;url=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Το ΝΑΤΟ αποσύρει «προσωρινά μέρος των δυνάμεών του από το Ιράκ - Παραμένουν οι Γάλλοι στρατιώτες&amp;url=https://www.rizopoulospost.com/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/&#39;,&#39;linkedin&#39;,&#39;166831197&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Το%20ΝΑΤΟ%20αποσύρει%20«προσωρινά%20μέρος%20των%20δυνάμεών%20του%20από%20το%20Ιράκ%20-%20Παραμένουν%20οι%20Γάλλοι%20στρατιώτες%20https%3A%2F%2Fwww.rizopoulospost.com%2Fto-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi%2F" title="" onclick="essb.tracking_only('', 'viber', '166831197', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name"></span></a></li></ul></div> 
    <!--<div class="sharethis-inline-share-buttons"></div>-->
    <div class="fb-like" data-width="60" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
    <div class="fsb-share-instagram"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/" <span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></div>
        <div class="entry-image">
        <img width="605" height="390" src="https://www.rizopoulospost.com/wp-content/uploads/2018/02/nato.jpg" class="attachment-full wp-post-image" alt="nato" />    </div>
            <div class="related-to-this-post">
            <div class="related-to-this-post-title">Διαβάστε επίσης</div>
            <ul>
                                    <a href="/ee-aporiptoume-thn-apostolh-tourkikoi-stratou-sth-libuh-einai-epikunduno/">
                        <li>Ε.Ε.: Απορρίπτουμε την αποστολή τουρκικού στρατού στη Λιβύη ~ Είναι επικίνδυνο</li>
                    </a>
                                    <a href="/fwtai-sth-mesh-anatolh-to-iran-eksapeluse-epithes-me-roukete-se-baseis-twn-hpa/">
                        <li>«Φωτιά» στη Μέση Ανατολή: Το Ιράν εξαπέλυσε επίθεση με ρουκέτες σε βάσεις των ΗΠΑ στο Ιράκ</li>
                    </a>
                                    <a href="/%ce%ad%ce%ba%cf%84%ce%b1%ce%ba%cf%84%ce%b7-%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%bd%ce%b1%cf%84%ce%bf-%cf%85%cf%80%cf%8c-%cf%84%ce%bf-%cf%86%cf%8c%ce%b2/">
                        <li>Έκτακτη συνεδρίαση του ΝΑΤΟ υπό το φόβο πολεμικής ανάφλεξης στη Μέση Ανατολή</li>
                    </a>
                                    <a href="/epikindunh-klimakwsh-oi-hpa-kaloun-tous-amerikanous-polites-tou-irak-na-egkataleipsun/">
                        <li>Επικίνδυνη κλιμάκωση: Οι ΗΠΑ καλούν τους Αμερικανούς πολίτες του Ιράκ να εγκαταλείψουν «αμέσως» τη χώρα</li>
                    </a>
                                    <a href="/dw-eksw-apo-to-nato-h-tourkia-to-kako-paidi-thw-summaxia-s-sunexa-prokalei/">
                        <li>DW: Έξω από το NATO η Τουρκία; ~ Το «κακό παιδί» της συμμαχίας συνέχεια προκαλεί</li>
                    </a>
                            </ul>
        </div>
        <div class="entry-content">
        <p style="text-align: left;">Την απόφαση να αποσυρθούν προσωρινά για λόγους ασφαλείας στρατεύματά τους από το Ιράκ ανακοίνωσαν το ΝΑΤΟ, η Γερμανία, η Ιταλία και η Σλοβακία. Παραμένουν Βρετανία και Γαλλία.</p>
<p style="text-align: left;">Μετά το μη δεσμευτικό ψήφισμα του ιρακινού κοινοβουλίου, που ζητά την αποχώρηση των Αμερικανών στρατιωτών και όλων των ξένων στρατιωτικών δυνάμεων από τη χώρα, πολλές από τις χώρες που διατηρούν στρατεύματα αποφάσισαν την απόσυρσή τους για λόγους ασφαλείας και ως συνέπεια της κρίσης που προκάλεσε η δολοφονία του Ιρανού στρατηγού των Φρουρών της Επανάστασης, Κασέμ Σουλεϊμανί.</p>
<p style="text-align: left;">Νωρίς το απόγευμα της Τρίτης, αξιωματούχος του ΝΑΤΟ ανακοίνωσε ότι η συμμαχία θα αποσύρει «προσωρινά» ένα μέρος του προσωπικού του από το Ιράκ, για λόγους ασφαλείας.</p>
<p style="text-align: left;">«Λαμβάνουμε όλες τις αναγκαίες προφυλάξεις για να προστατεύσουμε τους ανθρώπους μας. Αυτό περιλαμβάνει και την προσωρινή μετακίνηση μέρους του προσωπικού μας σε διαφορετικές τοποθεσίες, τόσο εντός όσο και εκτός του Ιράκ», είπε η πηγή.</p>
<p style="text-align: left;">Ωστόσο, το ΝΑΤΟ «διατηρεί την παρουσία του στο Ιράκ», πρόσθεσε.</p>
<p style="text-align: left;">Αδιευκρίνιστο παραμένει τι θα κάνουν οι ΗΠΑ, μετά τις παλινωδίες μεταξύ του Αμερικανού υπουργού Άμυνας Μαρκ Έσπερ και του αρχηγού των ενόπλων δυνάμεων Μαρκ Μάιλι.</p>
<p style="text-align: left;">Ο Μαρκ Έσπερ δήλωσε απόψε ότι δεν έχει λάβει κάποιο αίτημα από τη Βαγδάτη για την αποχώρηση των Αμερικανών στρατιωτών από τη χώρα αυτή, σημειώνοντας ότι η απόφαση του ιρακινού κοινοβουλίου με την οποία ζητείται να φύγουν όλα τα ξένα στρατεύματα από το Ιράκ δεν είναι δεσμευτική.</p>
<p style="text-align: left;">«Εξ όσων γνωρίζω, δεν έχω λάβει κάποια ανακοίνωση από τον πρωθυπουργό του Ιράκ ή από την ιρακινή κυβέρνηση για το νομοσχέδιο αυτό ή για κάποια εντολή ή αίτημα να αποσύρουμε τις αμερικανικές δυνάμεις», είπε σε συνέντευξη Τύπου στο Πεντάγωνο.</p>
<p style="text-align: left;">Ωστόσο ο Ιρακινός πρωθυπουργός Αντέλ Αμπντέλ Μάχντι επιβεβαίωσε σήμερα ότι παρέλαβε μια «υπογεγραμμένη», «μεταφρασμένη» και «πολύ ξεκάθαρη» επιστολή από την αμερικανική στρατιωτική διοίκηση που ανακοινώνει την αποχώρηση του αμερικανικού στρατού από το Ιράκ.</p>
<p style="text-align: left;">«Δεν είναι ένα κομμάτι χαρτιού που έπεσε από το φωτοτυπικό μηχάνημα (…) Τώρα λένε ότι είναι ήταν ένα προσχέδιο (…), αλλά μπορεί να έστελναν άλλη επιστολή διευκρίνισης» τόνισε στη διάρκεια του υπουργικού συμβουλίου που μεταδόθηκε ζωντανά από την κρατική τηλεόραση.</p>
<p style="text-align: left;">Ενισχύουν την ασφάλεια οι Βρετανοί<br />
Η Βρετανία έχει δηλώσει ότι επιθυμεί να παραμείνουν στο Ιράκ οι περίπου 400 στρατιώτες που έχει εκεί, ώστε να προστατεύσουν τους Βρετανούς πολίτες και τα συμφέροντα της χώρας. Το υπουργικό συμβούλιο της χώρας αποφάσισε ότι είναι ζωτική η ασφάλεια των Βρετανών στρατιωτών στο Ιράκ και πως τα μέτρα για την προστασία τους βρίσκονται σε «συνεχή αξιολόγηση».</p>
<p style="text-align: left;">Αποφάσεις αναμένεται να λάβει το συμβούλιο εθνικής ασφάλειας που θα συνεδριάσει απόψε υπό τον Μπόρις Τζόνσον. Ωστόσο, αν και υπάρχουν πληροφορίες ότι θα αυξηθούν τα μέτρα ασφαλείας για τους στρατιώτες για τον φόβο των αντιποίνων, μετά την απομάκρυνση του πολιτικού προσωπικού από το Ιράκ, το υπουργείο Άμυνας της Βρετανίας αρνείται να τις επιβεβαιώσει. και τόνισε ότι η ασφάλεια των στρατιωτών είναι θέμα εξαιρετικής σημασίας. Πρόσθεσε ότι μία πιο «ουσιαστική» συζήτηση θα πραγματοποιηθεί στη σύσκεψη του συμβουλίου εθνικής ασφάλειας που θα ακολουθήσει σήμερα, υπό την προεδρία του Μπόρις Τζόνσον.</p>
<p style="text-align: left;"><strong>Δεν αποσύρονται οι Γάλλοι στρατιώτες</strong></p>
<p style="text-align: left;">Ούτε η Γαλλία δεν σχεδιάζει να μειώσει τον αριθμό των στρατιωτών της που σταθμεύουν αυτή τη στιγμή στο Ιράκ, δήλωσε κυβερνητική πηγή. Η Γαλλία παρέχει εκπαίδευση και επιμελητειακή υποστήριξη στις ιρακινές και τις κουρδικές δυνάμεις που μετέχουν στον συνασπισμό κατά του Ισλαμικού Κράτους.</p>
<p style="text-align: left;">Η υπουργός Ενόπλων Δυνάμεων Φλοράνς Παρλί ανέφερε μέσω Twitter ότι, λόγω των γεγονότων στη Βαγδάτη, η Γαλλία έχει ήδη ενισχύσει τα μέτρα ασφαλείας για τους 160 στρατιώτες της στο Ιράκ και ότι προτεραιότητα του Παρισιού είναι ο αγώνας κατά του Ισλαμικού Κράτους, το οποίο επανεμφανίζεται στην περιοχή.</p>
<p style="text-align: left;">«Στο πλαίσιο αυτό, η Γαλλία καλεί το Ιράν να μην συμβάλει στην κλιμάκωση και να επιστρέψει και να συμμορφωθεί πλήρως με την πυρηνική συμφωνία του 2015», πρόσθεσε.</p>
<p style="text-align: left;"><strong>Αποσύρονται Γερμανοί, Σλοβάκοι, Καναδοί και Ιταλοί</strong></p>
<p style="text-align: left;">Ωστόσο τέσσερις άλλες χώρες ανακοίνωσαν ότι αποσύρουν προσωρινά τις δυνάμεις τους από την περιοχή.</p>
<p style="text-align: left;">Ο Καναδάς ανακοίνωσε επίσης ότι «ορισμένοι» από τους 500 Καναδούς στρατιώτες που σταθμεύουν στο Ιράκ θα μετακινηθούν προσωρινά στο Κουβέιτ για λόγους ασφαλείας.</p>
<p style="text-align: left;">«Τις επόμενες ημέρες και ως αποτέλεσμα του σχεδιασμού του Συνασπισμού και του ΝΑΤΟ, ορισμένοι από τους δικούς μας ανθρώπους θα μετακινηθούν προσωρινά από το Ιράκ στο Κουβέιτ», ανέφερε ο επικεφαλής των καναδικών ενόπλων δυνάμεων, στρατηγός Τζόναθαν Βανς, σε επιστολή του που απευθύνεται στις οικογένειες των στρατιωτών και αναρτήθηκε στο Twitter.</p>
<p style="text-align: left;">«Για να το θέσουμε απλά, το κάνουμε για να διασφαλίσουμε την ασφάλεια τους», πρόσθεσε.</p>
<p style="text-align: left;">Ορισμένοι από τους Καναδούς συμμετέχουν στην αποστολή του ΝΑΤΟ ενώ άλλοι μετέχουν στην Operation Impact, μια καναδική πρωτοβουλία για την εκπαίδευση των στρατιωτών στο Ιράκ, την Ιορδανία, τον Λίβανο και το Κουβέιτ. Συνολικά, περίπου 800 Καναδοί στρατιώτες σταθμεύουν στη Μέση Ανατολή.</p>
<p style="text-align: left;">Ο πρωθυπουργός του Καναδά Τζάστιν Τρινό μίλησε τη Δευτέρα με τον γενικό γραμματέα του ΝΑΤΟ Γενς Στόλτενμπεργκ και συμφώνησαν ότι είναι σημαντικό να αποκλιμακωθεί η ένταση και να υποστηριχθεί η ασφάλεια και η σταθερότητα του Ιράκ.</p>
<p style="text-align: left;">Σύμφωνα με τη γερμανική κυβέρνηση, η υπό τις ΗΠΑ κοινή διοίκηση του πολέμου κατά του Ισλαμικού Κράτους διέταξε το Βερολίνο να αποσύρει προσωρινά μέρος του στρατιωτικού προσωπικού του από το Ιράκ σε γειτονικές χώρες για λόγους ασφαλείας.</p>
<p style="text-align: left;">Περίπου 30 από τους 120 Γερμανούς στρατιώτες στο Ιράκ, οι οποίοι κυρίως εκπαιδεύουν τις ιρακινές δυνάμεις ασφαλείας, θα μεταφερθούν στην Ιορδανία και το Κουβέιτ. Η απόφαση θα ισχύσει κυρίως για τα στρατεύματα που βρίσκονται στη Βαγδάτη και την Τάτζι, όπου βρίσκονται σχεδόν 30 Γερμανοί στρατιωτικοί.</p>
<p style="text-align: left;">Περίπου 90 Γερμανοί στρατιωτικοί μένουν στην κουρδική περιοχή στο βόρειο τμήμα της χώρας. Η γερμανική κυβέρνηση δήλωσε πως οι δυνάμεις της μπορεί να επιστρέψουν στο Ιράκ, αν επαναληφθεί η εκπαιδευτική αποστολή τους.</p>
<p style="text-align: left;">Από την πλευρά της η Σλοβακία ανακοίνωσε πως μετακίνησε προσωρινά από το Ιράκ τους επτά στρατιώτες της που συμμετείχαν στην εκπαιδευτική αποστολή του ΝΑΤΟ, καθώς οι εντάσεις στην περιοχή αυξάνονται.</p>
<p style="text-align: left;">«Μπροστά στην τρέχουσα κατάσταση στο Ιράκ, η οποία έχει οδηγήσει στην αναστολή των δραστηριοτήτων της εκπαιδευτικής αποστολής του ΝΑΤΟ, πραγματοποιήθηκε η προσωρινή μετεγκατάσταση επτά Σλοβάκων στρατιωτών έξω από τη χώρα, σύμφωνα με τους κανόνες ασφαλείας», δήλωσε ο Σλοβάκος πρωθυπουργός, Πέτερ Πελεγκρίνι, προσθέτοντας ότι «περαιτέρω μέτρα θα ληφθούν έπειτα από διαβούλευση με συμμάχους».</p>
<p style="text-align: left;">Την απόσυρση δυνάμεών της ανακοίνωσε και η Ιταλία, καθώς 50 Ιταλοί στρατιώτες εγκατέλειψαν την αμερικανική βάση στη Βαγδάτη και μετακινήθηκαν σε άλλη, κοντινή περιοχή. Ειδικοί καραμπινιέροι είχαν αναλάβει την εκπαίδευση ιρακινών στρατιωτικών δυνάμεων και η απόφαση ελήφθη από το ιταλικό υπουργείο Άμυνας σε συμφωνία με το ΝΑΤΟ.</p>
<p style="text-align: left;">Η Ιταλίδα υφυπουργός Εξωτερικών, Μαρίνα Σερένι, υπογράμμισε ότι «η Ρώμη θα συνεχίσει να παρέχει στήριξη στο Ιράκ» και πως «η απόφαση να μετακινηθεί ένας μικρός αριθμός καραμπινιέρων οφείλεται στο ότι η βάση στην οποία βρίσκονταν, στην παρούσα φάση δεν θεωρείται ασφαλής».</p>
<p style="text-align: left;">Τέλος, σημείωσε πως «συνεχίζει να επικρατεί μεγάλη ένταση, οι αποστολές σε εξωτερικούς χώρους έχουν “παγώσει” και οι Ιταλοί στρατιώτες παραμένουν μέσα στις βάσεις που τους φιλοξενούν».</p>
            </div>
        <div class="entry-meta entry-meta-bottom">
        <div class="dashicons dashicons-category"></div>
        <a href="https://www.rizopoulospost.com/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/" title="Προβολή όλων των άρθρων της κατηγορίας Διεθνή" rel="category tag">Διεθνή</a>        <div class="dashicons dashicons-tag"></div>
        <a href="/tag/%ce%b9%cf%81%ce%b1%ce%ba/" rel="tag">ΙΡΑΚ</a>, <a href="/tag/%ce%bd%ce%b1%cf%84%ce%bf/" rel="tag">ΝΑΤΟ</a>, <a href="/tag/%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%bf%cf%83/" rel="tag">ΣΤΡΑΤΟΣ</a>    </div>
    <div class="more-from-author">
        Παλαιότερα άρθρα: <a href="/author/rizopost-team/" title="Άρθρα του/της Επικαιρότητα" rel="author">Επικαιρότητα</a>    </div>
    <style>
    .fb_iframe_widget span{
    width: auto !important;
}
.fb_iframe_widget span iframe{
    max-width: none !important;
}
</style>
</article>
                        
            
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

<h3>Σχολιάστε</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/to-nato-aposurei-proswrina-meros-twn-dunamen-tou-apo-to-irak-paramneou-oi-galloi/#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></small>
</div>


<form action="https://www.rizopoulospost.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Όνομα </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Ηλ. διεύθυνση (δεν δημοσιεύεται) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Ιστότοπος</small></label></p>


<!--<p><small>XHTML:  Επιτρέπεται η χρήση των εξής στοιχείων: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Υποβολή σχολίου" />
<input type='hidden' name='comment_post_ID' value='254884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


        
        <form class="container_12" action="/wp-content/themes/rizo/inc/ajax-newsletter.php" method="post" accept-charset="utf-8" name="signup-form" id="signup-form2">

            <div class="desc_sub grid_12" for="email">

                <label for="input_sub_email"> Μήν χάσετε τον επόμενο σχολιασμό με άποψη!<br>Εγγραφείτε στο

                    <span style="color:#8DC63F">newsletter</span> μας! </label>

            </div>

            <div class="newsletter-motivation"></div>

            <input id="input_sub_email" class="input_sub grid_8 push_1" type="text" name="email" placeholder="Email">

            <input class="submit_btn_sub grid_2 push_1" type="submit" value="ΕΓΓΡΑΦΗ" id="newsletter-submit2">

        </form>

       

       
    </main>

</div>

<div id="secondary" class="widget-area" role="complementary">
    <aside id="sidebar-recent-posts" class="widget">
        <h1 class="widget-title">Πρόσφατα άρθρα</h1>
        <ul>
                            <li>
                    <a href="/%ce%b4%ce%b9%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bc%ce%b1-%cf%84%cf%81%ce%b1%ce%bc%cf%80-%ce%ba%ce%b1%ce%bc%ce%af%ce%b1-%ce%b1%cf%80%cf%8e%ce%bb%ce%b5%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b9%cf%82/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2020/01/5AF59D9F-D639-41A4-AE8B-9DF5A8C2AB67-125x125.jpeg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Διάγγελμα Τραμπ: Καμία απώλεια από τις ιρανικές επιθέσεις- Το Ιράν κάνει πίσω)" lang="el" />                        <span>Διάγγελμα Τραμπ: Καμία απώλεια από τις ιρανικές επιθέσεις- Το Ιράν κάνει πίσω</span>
                    </a>
                </li>
                            <li>
                    <a href="/eurovision-2020-h-18-xronh-stefania-lumperakh-fabori-gia-thnekproswphsh/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2020/01/eurovision-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Eurovision 2020: Η 18χρονη Στεφανία Λυμπεράκη φαβορί για την εκπροσώπηση της Ελλάδας)" lang="el" />                        <span>Eurovision 2020: Η 18χρονη Στεφανία Λυμπεράκη φαβορί για την εκπροσώπηση της Ελλάδας</span>
                    </a>
                </li>
                            <li>
                    <a href="/%ce%b1%ce%bd%cf%85%cf%80%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%cf%83%cf%84%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%85%cf%83%cf%84%cf%81%ce%b1/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2020/01/australia-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ανυπολόγιστη καταστροφή στην Αυστραλία: «Αγγίζουν» το ένα δισεκατομμύριο τα νεκρά ζώα)" lang="el" />                        <span>Ανυπολόγιστη καταστροφή στην Αυστραλία: «Αγγίζουν» το ένα δισεκατομμύριο τα νεκρά ζώα</span>
                    </a>
                </li>
                            <li>
                    <a href="/poerakakh-oi-neeeu-tautoths-tha-briskontai-sta-smarthpones-mesw-efarmoghs/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2015/12/smartphone-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Πιερρακάκης: Οι νέες ταυτότητες θα βρίσκονται στα smartphones μέσω εφαρμογής ~ Θα είναι πιο ασφαλείς)" lang="el" />                        <span>Πιερρακάκης: Οι νέες ταυτότητες θα βρίσκονται στα smartphones μέσω εφαρμογής ~ Θα είναι πιο ασφαλείς</span>
                    </a>
                </li>
                            <li>
                    <a href="/agnwstoi-katestrepsan-panarxaies-braxografies-sto-paggaio/">
                        <img width="125" height="125" src="https://www.rizopoulospost.com/wp-content/uploads/2020/01/arxaia-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Άγνωστοι κατέστρεψαν πανάρχαιες βραχογραφίες στο Παγγαίο)" lang="el" />                        <span>Άγνωστοι κατέστρεψαν πανάρχαιες βραχογραφίες στο Παγγαίο</span>
                    </a>
                </li>
                    </ul>
    </aside>
             
    <aside id="banner-apps" class="widget">
        <h1 class="widget-title">Κατεβάστε τις δωρεάν εφαρμογές για το <span>Rizopoulos Post!</span></h1>
        <a href="/feeds/">
            <img src="https://www.rizopoulospost.com/wp-content/themes/rizo/assets/img/banner-apps.png" alt="Κατεβάστε τις δωρεάν εφαρμογές για το Rizopoulos Post!">
        </a>
    </aside>

        </div>

</div>

<div class="footer-tributes"> 
  
  <!--	<div class="box">

        

            <img src="/assets/img/anagnwstes_rpc.jpg" alt="Οι αναγνώστες του RP" width="670" height="250">

        

    </div>

	<div class="box align-right">

    	<script type="text/javascript">

			var bannersnack_embed = {"hash":"bxtkejc1e","width":300,"height":250,"t":1456998232,"userId":3296228,"type":"html5","clickTag":"www.fisikon.gr"};

		</script>

		<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>



    </div>

    <div class="box">

        <a href="/csr/" title="Beyond CSR">

            <img src="/assets/img/footer-ads-2.png" alt="Beyond CSR" width="245" height="242">

        </a>

    </div>

    <div class="box">

        <a href="http://www.fisikon.gr/" target="_blank" title="www.fisikon.gr">

            <img src="/assets/img/fisikon_.jpg" alt="www.fisikon.gr" width="980" height="240">

        </a>

    </div>

   <div class="box">

        <a href="/ekloges-2015/" title="Εκλογές 2015">

            <img src="/assets/img/footer-ads-6.png" alt="Εκλογές 2015" width="244" height="242">

        </a>

    </div>--> 
  
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="https://www.rizopoulospost.com/news/">Editorial</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51903"><a href="https://www.rizopoulospost.com/rizopost-team/">Rizopost Team</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="https://www.rizopoulospost.com/gnomi/">Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51905"><a href="https://www.rizopoulospost.com/koinonia/">Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="https://www.rizopoulospost.com/politics/">Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177997" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177997"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177999" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177999"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-244479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244479"><a href="https://rizopost.com/newsletter.html">Εγγραφείτε στο Newsletter</a></li>
<li id="menu-item-51901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51901"><a href="https://www.rizopoulospost.com/subscribe/">Εγγραφείτε στο RSS Feed</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="https://www.rizopoulospost.com/sitemap/">Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="https://www.rizopoulospost.com/terms-of-service/">Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="https://www.rizopoulospost.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="https://www.rizopoulospost.com/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2020 Rizopoulos Post. All Rights Reserved.
    <div class="site-subject"> <a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a> </div>
  </div>
</footer>
</div>
<!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.rizopoulospost.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.rizopoulospost.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_70_left a { width: 70px;}</style><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script></body></html>

<!--Cached using Nginx-Helper on 2020-01-08 21:17:26. It took 118 queries executed in 0,793 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->